<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="generator" content="Magazine Hoot 1.9.9" /><!-- <link media="all" href="https://www.bharattimes.com/wp-content/cache/autoptimize/css/autoptimize_133ad3d21696296d8adf7e78564f0acb.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/q5ob8kkj/dk1ha.css" media="all"/><title>India’s COVID-19 divide in digital learning | bharattimes.com</title><meta name="description" content="In India lockdowns during COVID highlighted a crisis in education where school closures unearthed the digital divide among Indian children.." /><link rel="canonical" href="https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="India’s COVID-19 divide in digital learning | bharattimes.com" /><meta property="og:description" content="In India lockdowns during COVID highlighted a crisis in education where school closures unearthed the digital divide among Indian children.." /><meta property="og:url" content="https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/" /><meta property="og:site_name" content="bharattimes.com" /><meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" /><meta property="article:published_time" content="2021-08-02T04:54:01+00:00" /><meta property="og:image" content="https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web.jpg" /><meta property="og:image:width" content="690" /><meta property="og:image:height" content="460" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@bharattimes" /><meta name="twitter:site" content="@bharattimes" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Guest Columnist" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bharattimes.com/#organization","name":"Bharat Times","url":"https://www.bharattimes.com/","sameAs":["http://www.facebook.com/bharattimesmelbourne","https://www.youtube.com/channel/UCuvFHtgORt4Er57FcykVl6Q","https://twitter.com/bharattimes"],"logo":{"@type":"ImageObject","@id":"https://www.bharattimes.com/#logo","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","contentUrl":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","width":210,"height":196,"caption":"Bharat Times"},"image":{"@id":"https://www.bharattimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.bharattimes.com/#website","url":"https://www.bharattimes.com/","name":"bharattimes.com","description":"Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!","publisher":{"@id":"https://www.bharattimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bharattimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#primaryimage","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web.jpg","contentUrl":"https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web.jpg","width":690,"height":460,"caption":"India education crisis"},{"@type":"WebPage","@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#webpage","url":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/","name":"India\u2019s COVID-19 divide in digital learning | bharattimes.com","isPartOf":{"@id":"https://www.bharattimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#primaryimage"},"datePublished":"2021-08-02T04:54:01+00:00","dateModified":"2021-08-02T04:54:01+00:00","description":"In India lockdowns during COVID highlighted a crisis in education where school closures unearthed the digital divide among Indian children..","breadcrumb":{"@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bharattimes.com/"},{"@type":"ListItem","position":2,"name":"COVID-19","item":"https://www.bharattimes.com/category/covid-19/"},{"@type":"ListItem","position":3,"name":"India\u2019s COVID-19 divide in digital learning"}]},{"@type":"Article","@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#article","isPartOf":{"@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#webpage"},"author":{"@id":"https://www.bharattimes.com/#/schema/person/77e853d6822783f0f29948d150830acd"},"headline":"India\u2019s COVID-19 divide in digital learning","datePublished":"2021-08-02T04:54:01+00:00","dateModified":"2021-08-02T04:54:01+00:00","mainEntityOfPage":{"@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#webpage"},"wordCount":800,"publisher":{"@id":"https://www.bharattimes.com/#organization"},"image":{"@id":"https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/#primaryimage"},"thumbnailUrl":"https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web.jpg","keywords":["AII","Australia India Institute","Digital divide","education","India","Nathan Grills"],"articleSection":["COVID-19","Indian"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.bharattimes.com/#/schema/person/77e853d6822783f0f29948d150830acd","name":"Guest Columnist","url":"https://www.bharattimes.com/author/guest_columnist/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="https://www.bharattimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="https://www.bharattimes.com/comments/feed/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="https://api.w.org/" href="https://www.bharattimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bharattimes.com/wp-json/wp/v2/posts/13475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bharattimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bharattimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bharattimes.com/?p=13475' /><link rel="alternate" type="application/json+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2021%2F08%2F02%2Findias-covid-19-divide-in-digital-learning%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2021%2F08%2F02%2Findias-covid-19-divide-in-digital-learning%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.37.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script> <script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart = function() { return false;}
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;</script> <link rel="amphtml" href="https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2690336471315631","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> </head><body data-rsssl=1 class="wordpress ltr en en-us child-theme y2021 m08 d02 h14 monday logged-out singular singular-post singular-post-13475 post-template-default unselectable" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog"> <a href="#main" class="screen-reader-text">Skip to content</a><div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-narrow-right sidebarsN sidebars1 maghoot-cf7-style maghoot-mapp-style maghoot-jetpack-style"><header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id="header-primary" class=" header-part header-primary-widget-area"><div class="hgrid"><div class="table hgrid-span-12"><div id="branding" class="site-branding branding table-cell-mid"><div id="site-logo" class="site-logo-custom"><div id="site-logo-custom"><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.bharattimes.com" rel="home"><span class="customblogname"><span class="site-title-line site-title-line1">bharattimes.com</span></span></a></div><h2 class="site-description" id="site-description" itemprop="description">Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!</h2></div></div></div><div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area"><div class="header-sidebar  inline-nav hgrid-stretch"><aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-10" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-53fd0f98de19"><div class="sow-slider-base" style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1200,&quot;timeout&quot;:6000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_desktop&quot;:&quot;&quot;,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://ostindo.com.au);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.maharajahschoice.com\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://www.maharajahschoice.com/"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="sow-slider-foreground-image skip-lazy" alt="MC-Header Ad1" loading="eager" style="" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/Ostindo.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://Ostindo.com.au"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="sow-slider-foreground-image skip-lazy" alt="MC-Header Ad2" loading="eager" style="" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" class="sow-slider-foreground-image skip-lazy" alt="HelptheElderly.Org.au" loading="eager" style="" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg" class="sow-slider-foreground-image skip-lazy" alt="Helptheelderly.org.au" loading="eager" style="" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg 728w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-500x62.jpg 500w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-465x57.jpg 465w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div></div></div><div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none"><div class="hgrid"><div class="hgrid-span-12"><div class="menu-nav-box"><div class="screen-reader-text">Secondary Navigation Menu</div><nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a><ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="https://www.bharattimes.com/"><span class="menu-title">Home</span></a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://www.bharattimes.com/coronavirus/"><span class="menu-title">coronavirus</span></a></li><li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.bharattimes.com/category/international/"><span class="menu-title">International</span><span class="menu-description">news and views from all over the globe, just for you!</span></a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.bharattimes.com/category/local/"><span class="menu-title">Local</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://www.bharattimes.com/category/indian_news/"><span class="menu-title">Indian</span></a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.bharattimes.com/category/comment/"><span class="menu-title">Comment</span><span class="menu-description">All opinion and commentary pieces on everything relevant..!</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bharattimes.com/category/sport/"><span class="menu-title">Sport</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.bharattimes.com/category/entertainment/"><span class="menu-title">Entertainment</span><span class="menu-description">Entertainment news and stories</span></a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.bharattimes.com/category/lifestyle/"><span class="menu-title">Lifestyle</span><span class="menu-description">Stories on lifestyle issues</span></a></li></ul></nav></div></div></div></div></header><div id="main" class=" main"><div class="hgrid main-content-grid"><main id="content" class="content  hgrid-span-9 has-sidebar layout-narrow-right " role="main"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web-690x425.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="425"><noscript><img width="690" height="425" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web-690x425.jpg" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="India education crisis" itemscope="" itemprop="image" /></noscript><img width="690" height="425" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web-690x425.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2021/08/IndiaEduDigitalDivide_web-690x425.jpg" class="lazyload attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="India education crisis" itemscope="" itemprop="image" /></div><div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default"><div class="hgrid"><div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement"><div class="entry-header"><h1 class=" loop-title entry-title" itemprop="headline">India’s COVID-19 divide in digital learning</h1><div class=" loop-description" itemprop="text"><div class="entry-byline"><div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://www.bharattimes.com/author/guest_columnist/" title="Posts by Guest Columnist" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Guest Columnist</span></a></span></div><div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2021-08-02T14:54:01+10:00" itemprop="datePublished" title="Monday, August 2, 2021, 2:54 pm">August 2, 2021</time></div><div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://www.bharattimes.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://www.bharattimes.com/category/indian_news/" rel="category tag">Indian</a></div><div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="https://www.bharattimes.com/tag/aii/" rel="tag">AII</a>, <a href="https://www.bharattimes.com/tag/australia-india-institute/" rel="tag">Australia India Institute</a>, <a href="https://www.bharattimes.com/tag/digital-divide/" rel="tag">Digital divide</a>, <a href="https://www.bharattimes.com/tag/education/" rel="tag">education</a>, <a href="https://www.bharattimes.com/tag/india/" rel="tag">India</a>, <a href="https://www.bharattimes.com/tag/nathan-grills/" rel="tag">Nathan Grills</a></div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="bharattimes.com"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span></span></div></div></div></div></div></div><div id="content-wrap"><article id="post-13475" class="entry author-guest_columnist post-13475 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-indian_news tag-aii tag-australia-india-institute tag-digital-divide tag-education tag-india tag-nathan-grills" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="entry-content" itemprop="articleBody"><div class="entry-the-content"><h4><em>There’s an unfolding education crisis in India, as the pandemic highlights the inequalities faced by students, teachers and families trying to learn online</em></h4><h6><em> </em><em>By Dr Amanda Gilbertson, Joyeeta Dey, Dr Andrew Deuchar, and Professor Nathan Grills, University of Melbourne</em></h6><p>As India continues to struggle with the <a href="https://time.com/5964796/india-covid-19-failure/">catastrophic health impacts of </a><a href="https://time.com/5964796/india-covid-19-failure/">COVID-19</a>, a crisis is unfolding in education.</p><p>Since March last year, more than <a href="https://en.unesco.org/covid19/educationresponse">300 million students</a> in India have had their learning disrupted by school closures as a result of the pandemic.</p><p>Many organizations in <a href="https://www.education.gov.in/sites/upload_files/mhrd/files/India_Report_Digital_Education_0.pdf">India</a> and <a href="https://en.unesco.org/covid19/educationresponse/globalcoalition">globally</a> have turned to digital learning as the solution. Whilst there are advantages for some, concerns about the limits of moving education online in India are mounting.</p><p>School closures have thrown the complexities of India’s digital divide into sharp relief.</p><p>A study by the Indian non-profit organization, the <a href="http://publications.azimpremjifoundation.org/2429/1/Myths_of_online_education.pdf">Azim Premji Foundation,</a> found that almost 60 per cent of school children in India cannot access online learning opportunities. Many families don’t own a smartphone or have a single smartphone that a parent needs to take to work with them.</p><p>Aside from the number and quality of devices available, the infrastructure that supports online learning is a key barrier. A study by <a href="https://www.oxfamindia.org/knowledgehub/oxfaminaction/status-report-government-and-private-schools-during-covid-19">Oxfam India</a> found that even among urban private school families, half of parents reported issues with internet signal and speed. A third struggled with the cost of mobile data.</p><p>The proportion of students who cannot access online learning is particularly high among children from <a href="https://www.epw.in/journal/2020/36/commentary/access-and-inclusivity.html">low-income</a> and <a href="https://www.bbc.com/news/world-asia-india-35650616">low-caste</a> families.</p><p>The digital divide is not just a socio-economic issue, in India but also a gendered <a href="https://www.epw.in/journal/2020/48/commentary/broadband-internet-access.html">one</a>. Where multiple children are sharing a single device, the male child is often given priority to use the device and access online learning.</p><p>Accessing online learning is also particularly difficult for students with a <a href="http://publications.azimpremjifoundation.org/2429/1/Myths_of_online_education.pdf">disability</a>.</p><p>In response to these challenges, low-tech strategies that don’t rely on all students being online at the same time, like WhatsApp groups and phone calls, have been the most <a href="https://www.oxfamindia.org/knowledgehub/oxfaminaction/status-report-government-and-private-schools-during-covid-19">common distance learning modes</a>.</p><p>However, many teachers feel ill-prepared for online learning and have found it it ineffective. According to the <a href="http://publications.azimpremjifoundation.org/2429/1/Myths_of_online_education.pdf">Azim Premji Foundation</a>, key issues are the inability to maintain an emotional connection with children, and the inability to meaningfully assess learning.</p><p>Teachers’ concerns are borne out by studies showing significant <a href="https://azimpremjiuniversity.edu.in/field-studies-in-education/loss-of-learning-during-the-pandemic">learning loss</a> has already occurred.</p><p><em>Widening the gap</em></p><p>Distance learning during the pandemic is exacerbating the already <a href="https://www.firstpost.com/learning/indias-education-system-arrested-by-inequality-and-loopholes-in-policy-sets-poor-children-up-for-failure-7857241.html">stark inequalities</a> in India’s education system. Many of the low-tech strategies adopted by government and low-fee private schools are remarkably innovative, but they involve far less instructional time than the video lessons of high-fee private schools.</p><p>Ordinarily, more instruction time <a href="https://link.springer.com/content/pdf/10.1007/s11159-020-09860-z.pdf">reduces the gap</a> in learning outcomes between students with parents who have the time, resources and education to support their children’s learning – and those who do not.</p><p>Inequalities may also be exacerbated by the expanded role in education that the pandemic has created for EdTech companies in <a href="https://www.indiatoday.in/education-today/news/story/delhi-govt-khan-academy-collaborate-to-conduct-online-maths-classes-for-class-9-students-1671576-2020-04-27">India</a> and <a href="https://globaleducationcoalition.unesco.org/members">globally</a>. Many of these services are currently provided for free, but global experience points to tech philanthropy being temporary, and an entry point for <a href="https://www.tandfonline.com/doi/full/10.1080/17439884.2020.1761641">future market operations</a>. If education becomes ‘digital by default’, the costs of education will be further out of reach for low-income families.</p><p><span style="font-size: 14pt;">Also read: <a href="https://www.bharattimes.com/2020/09/22/inclusive-education-for-students-during-lockdown/">Inclusive Education for children during lockdowns</a></span></p><p><em>So what is the solution?</em></p><p>It’s not just a matter of providing more devices to increase online learning. We know from <a href="https://www.epw.in/journal/2016/17/web-exclusives/buying-aakash-dream.html">pre-pandemic studies</a> that this consistently fails. <em><br /> </em></p><p>Part of the solution lies in supporting and scaling up the low-tech grassroots solutions that schools and teachers are already implementing themselves.</p><p>These include strategies like the delivery of <a href="https://www.unicef.org/rosa/media/7996/file/Guidance%20Continuity%20of%20Learning%20during%20COVID-19%20-%20Reaching%20All%20Children_UNICEF%20ROSA.pdf">printed learning kits</a> and the use of SMS text messages in addition to WhatsApp and phone calls.</p><p>One reason these strategies are effective is that they harness teachers’ existing skills rather than demand that they learn new ones.</p><p>But, given the importance of instruction time when it comes to reducing the gap between privileged and underprivileged children, there’s also the need to explore COVID-safe, in-person teaching options.</p><p>UNICEF Executive Director Henrietta Fore and UNESCO Director-General Audrey Azoulay recently released a <a href="https://www.unicef.org/eap/press-releases/reopening-schools-cannot-wait">joint statement</a> calling for the re-opening of schools globally. Some Indian states are beginning a <a href="https://indianexpress.com/article/education/when-will-schools-reopen-in-india-check-state-wise-list-here-telangana-maharashtra-andhra-pradesh-uttar-pradesh-7381028/">phased re-opening</a> of schools, but <a href="https://www.indiatoday.in/education-today/news/story/schools-unlikely-to-open-in-delhi-yet-cm-arvind-kejriwal-1829006-2021-07-16">several states</a> are unwilling to take the risk until infection rates decline and vaccination rates rise.</p><p>Studies of India’s digital divide suggest rural, government and special schools should be prioritised in the phased re-opening of schools.</p><p>Other promising interim solutions are <a href="https://www.ndtv.com/education/maharashtra-teachers-of-civic-schools-take-classes-studentss-home-in-aurangabad">teacher home visits</a>, <a href="https://indianexpress.com/article/education/gujarat-schools-shut-teachers-hold-classes-in-parks-online-classes-7408592/">open air classrooms</a> and ‘<a href="https://scroll.in/article/998784/school-closures-have-hurt-indian-children-mohalla-classes-may-be-the-way-forward">mohalla classes</a>’, neighbourhood centres where children are taught in smaller numbers and follow social distancing norms. These approaches are already being implemented in some states.</p><p>Initiatives like these are fundamental for ensuring education for all &#8211; rich and poor, rural and urban, girls and boys.</p></div></div><div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2021-08-02</div></article></div><div class="loop-nav"><div class="prev">Previous Post: <a href="https://www.bharattimes.com/2021/07/30/vatl-victorias-teaching-excellence-program-takes-shape/" rel="prev">VATL: Victoria’s Teaching Excellence Program Takes Shape</a></div></div></main><aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-3 layout-narrow-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-image-28" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><div class="sow-image-container"> <a
href="http://health.nsw.gov.au"
> <noscript><img src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380,h_380/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW.jpg" width="380" height="380" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW.jpg 380w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW-150x150.jpg 150w" sizes="(max-width: 380px) 100vw, 380px" title="Stay at Home Orders NSW" alt="Stay At Home Orders NSW" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_380,h_380/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380,h_380/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW.jpg" width="380" height="380" data-srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW.jpg 380w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2021/07/English-COVID-19-Stay-at-home-orderNSW-150x150.jpg 150w" data-sizes="(max-width: 380px) 100vw, 380px" title="Stay at Home Orders NSW" alt="Stay At Home Orders NSW" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="sow-image-24" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><h3 class="widget-title"><span class="accent-typo">Have issues with home builder?</span></h3><div class="sow-image-container"> <a
href="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/"
> <noscript><img src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" data-srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="search-2" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">Search Bharat Times</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://www.bharattimes.com/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div></section><section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title"><span class="accent-typo">Other Recent Stories</span></h3><ul><li> <a href="https://www.bharattimes.com/2021/08/02/indias-covid-19-divide-in-digital-learning/" aria-current="page">India’s COVID-19 divide in digital learning</a> <span class="post-date">August 2, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/07/30/vatl-victorias-teaching-excellence-program-takes-shape/">VATL: Victoria’s Teaching Excellence Program Takes Shape</a> <span class="post-date">July 30, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/07/30/western-diet-linked-to-increased-depression-in-over-45s/">Western Diet Linked to Increased Depression in Over 45s</a> <span class="post-date">July 30, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/07/30/america-to-send-foreign-students-home-after-studies/">America to send foreign students home after studies?</a> <span class="post-date">July 30, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/07/30/puneet-kaur-us-punjabi-girl-dragged-into-raj-kundra-web/">Puneet Kaur: US Punjabi girl dragged into Raj Kundra web</a> <span class="post-date">July 30, 2021</span></li></ul></section><section id="sow-image-17" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><div class="sow-image-container"> <a
href="https://bharattimes.com/emagazine"
> <noscript><img src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380,h_525/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr.jpg" width="380" height="525" srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr.jpg 380w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_362/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr-362x500.jpg 362w" sizes="(max-width: 380px) 100vw, 380px" title="July 2021 edition. Collect your FREE print copy from your local outlet." alt="BT July 2021 Print edition" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_380,h_525/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380,h_525/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr.jpg" width="380" height="525" data-srcset="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr.jpg 380w, https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_362/https://www.bharattimes.com/wp-content/uploads/2021/07/BT_July21_Cvr-362x500.jpg 362w" data-sizes="(max-width: 380px) 100vw, 380px" title="July 2021 edition. Collect your FREE print copy from your local outlet." alt="BT July 2021 Print edition" 		class="lazyload so-widget-image"/> </a></div><h3 class="widget-title"><span class="accent-typo">July 2021 edition. Collect your FREE print copy from your local outlet.</span></h3></div></section><section id="sow-image-27" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><h3 class="widget-title"><span class="accent-typo">Help the Elderly</span></h3><div class="sow-image-container"> <a
href="http://helptheelderly.org.au"
> <noscript><img src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" data-sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="lazyload so-widget-image"/> </a></div></div></section></aside></div></div><div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle"><div class="hgrid"><div class="hgrid-span-12"><p class="credit small"> &copy; Bharat Times 2020-2029</p></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
return false;
};
document.onselectstart = function() {
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown = function(e) {
var obj = e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT"
|| obj.tagName.toUpperCase() == "TEXTAREA"
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.ondragstart = function() {
return false;
};</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bharattimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.0'></script><script src='https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.bharattimes.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.bharattimes.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fd56de5bd8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-74874085-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bharattimes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-74874085-1", {"anonymize_ip":true});</script> <script defer src="https://www.bharattimes.com/wp-content/cache/autoptimize/js/autoptimize_cfade9ad5ed9d4f3224a1a69ae9f8711.js"></script></body></html><!-- WP Fastest Cache file was created in 0.31306290626526 seconds, on 02-08-21 14:55:49 --><!-- via php -->