<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="generator" content="Magazine Hoot 1.9.0" /><link media="all" href="https://www.bharattimes.com/wp-content/cache/autoptimize/css/autoptimize_89abee243c9dd9d14e422bac382731b6.css" rel="stylesheet" /><title>Attention seeking Anushka&#039;s beach photoshoot | bharattimes.com</title><meta name="description" content="Attention seeking Anushka Sharma has released some of her beach photoshoot pics on Instagram. The sizzling images provide an inside story of how desperate." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Attention seeking Anushka&#039;s beach photoshoot | bharattimes.com" /><meta property="og:description" content="Attention seeking Anushka Sharma has released some of her beach photoshoot pics on Instagram. The sizzling images provide an inside story of how desperate." /><meta property="og:url" content="https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/" /><meta property="og:site_name" content="bharattimes.com" /><meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" /><meta property="article:published_time" content="2020-07-11T04:27:17+00:00" /><meta property="article:modified_time" content="2020-07-11T07:28:16+00:00" /><meta property="og:image" content="https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg" /><meta property="og:image:width" content="790" /><meta property="og:image:height" content="341" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@bharattimes" /><meta name="twitter:site" content="@bharattimes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bharattimes.com/#organization","name":"Bharat Times","url":"https://www.bharattimes.com/","sameAs":["http://www.facebook.com/bharattimesmelbourne","https://www.youtube.com/channel/UCXUbtPCRVw3KNQz3-nDN0Zg","https://twitter.com/bharattimes"],"logo":{"@type":"ImageObject","@id":"https://www.bharattimes.com/#logo","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","width":210,"height":196,"caption":"Bharat Times"},"image":{"@id":"https://www.bharattimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.bharattimes.com/#website","url":"https://www.bharattimes.com/","name":"bharattimes.com","description":"Australia&#039;s No. 1 News Website for Australian Indian Diaspora since August 1997!","publisher":{"@id":"https://www.bharattimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bharattimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#primaryimage","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg","width":790,"height":341,"caption":"Attention seeking Anushka Sharma"},{"@type":"WebPage","@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#webpage","url":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/","name":"Attention seeking Anushka's beach photoshoot | bharattimes.com","isPartOf":{"@id":"https://www.bharattimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#primaryimage"},"datePublished":"2020-07-11T04:27:17+00:00","dateModified":"2020-07-11T07:28:16+00:00","description":"Attention seeking Anushka Sharma has released some of her beach photoshoot pics on Instagram. The sizzling images provide an inside story of how desperate.","breadcrumb":{"@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/","url":"https://www.bharattimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/category/local/","url":"https://www.bharattimes.com/category/local/","name":"Local"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/","url":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/","name":"Attention seeking Anushka&#8217;s beach photoshoot"}}]},{"@type":"Article","@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#article","isPartOf":{"@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#webpage"},"author":{"@id":"https://www.bharattimes.com/#/schema/person/ae5734ad9da26edebd2cdce22ee9b8ae"},"headline":"Attention seeking Anushka&#8217;s beach photoshoot","datePublished":"2020-07-11T04:27:17+00:00","dateModified":"2020-07-11T07:28:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#webpage"},"publisher":{"@id":"https://www.bharattimes.com/#organization"},"image":{"@id":"https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#primaryimage"},"articleSection":"Local,Main Story","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.bharattimes.com/#/schema/person/ae5734ad9da26edebd2cdce22ee9b8ae","name":"Suchitra Lekha"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="https://www.bharattimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="https://www.bharattimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Attention seeking Anushka&#8217;s beach photoshoot Comments Feed" href="https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/feed/" /><link rel="pingback" href="https://www.bharattimes.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /> <script src='https://www.bharattimes.com/wp-includes/js/jquery/jquery.js'></script> <script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-74874085-1'></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-74874085-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://www.bharattimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bharattimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bharattimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bharattimes.com/?p=10673' /><link rel="alternate" type="application/json+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2020%2F07%2F11%2Fattention-seeking-anushkas-beach-photoshoot%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2020%2F07%2F11%2Fattention-seeking-anushkas-beach-photoshoot%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.10.0" /><script id="wpcp_disable_selection" type="text/javascript">var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};

//////////////////special for safari Start////////////////
var onlongtouch;
var timer;
var touchduration = 1000; //length of time we want the user to touch before we do something

var elemtype = "";
function touchstart(e) {
	var e = e || window.event;
  // also there is no e.target property in IE.
  // instead IE uses window.event.srcElement
  	var target = e.target || e.srcElement;
	
	elemtype = window.event.srcElement.nodeName;
	
	elemtype = elemtype.toUpperCase();
	
	if(!wccp_pro_is_passive()) e.preventDefault();
	if (!timer) {
		timer = setTimeout(onlongtouch, touchduration);
	}
}

function touchend() {
    //stops short touches from firing the event
    if (timer) {
        clearTimeout(timer);
        timer = null;
    }
	onlongtouch();
}

onlongtouch = function(e) { //this will clear the current selection if anything selected
	
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "EMBED" && elemtype != "OPTION")	
	{
		if (window.getSelection) {
			if (window.getSelection().empty) {  // Chrome
			window.getSelection().empty();
			} else if (window.getSelection().removeAllRanges) {  // Firefox
			window.getSelection().removeAllRanges();
			}
		} else if (document.selection) {  // IE?
			document.selection.empty();
		}
		return false;
	}
};

document.addEventListener("DOMContentLoaded", function(event) { 
    window.addEventListener("touchstart", touchstart, false);
    window.addEventListener("touchend", touchend, false);
});

function wccp_pro_is_passive() {

  var cold = false,
  hike = function() {};

  try {
	  const object1 = {};
  var aid = Object.defineProperty(object1, 'passive', {
  get() {cold = true}
  });
  window.addEventListener('test', hike, aid);
  window.removeEventListener('test', hike, aid);
  } catch (e) {}

  return cold;
}
/*special for safari End*/</script> <script id="wpcp_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2690336471315631",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> </head><body class="wordpress ltr en en-us parent-theme y2020 m07 d12 h16 sunday logged-out singular singular-post singular-post-10673 post-template-default unselectable" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog"> <a href="#main" class="screen-reader-text">Skip to content</a><div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-narrow-right sidebarsN sidebars1 maghoot-cf7-style maghoot-mapp-style maghoot-jetpack-style"><header id="header" class="site-header header-layout-primary-menu header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id="header-primary" class=" header-part header-primary-menu"><div class="hgrid"><div class="table hgrid-span-12"><div id="branding" class="site-branding branding table-cell-mid"><div id="site-logo" class="site-logo-custom"><div id="site-logo-custom"><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.bharattimes.com" rel="home"><span class="customblogname"><span class="site-title-line site-title-line1">bharattimes.com</span></span></a></div><h2 class="site-description" id="site-description" itemprop="description">Australia&#039;s No. 1 News Website for Australian Indian Diaspora since August 1997!</h2></div></div></div><div id="header-aside" class=" header-aside table-cell-mid  header-aside-menu"><div class="screen-reader-text">Primary Navigation Menu</div><nav id="menu-primary" class="menu menu-primary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></div><ul id="menu-primary-items" class="menu-items sf-menu menu"><li id="menu-item-10271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10271"><a href="https://www.bharattimes.com/about-us/"><span class="menu-title">About us</span></a></li><li id="menu-item-10272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10272"><a href="https://www.bharattimes.com/book-your-advertisement/"><span class="menu-title">Advertise</span></a></li><li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://www.bharattimes.com/contact-us/"><span class="menu-title">Contact Us</span></a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10274"><a href="https://www.bharattimes.com/emagazine/"><span class="menu-title">Emagazine</span></a></li></ul></nav></div></div></div></div><div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none"><div class="hgrid"><div class="hgrid-span-12"><div class="menu-nav-box"><div class="screen-reader-text">Secondary Navigation Menu</div><nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></div><ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="https://www.bharattimes.com/"><span class="menu-title">Home</span></a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://www.bharattimes.com/coronavirus/"><span class="menu-title">coronavirus</span></a></li><li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.bharattimes.com/category/international/"><span class="menu-title">International</span><span class="menu-description">news and views from all over the globe, just for you!</span></a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="https://www.bharattimes.com/category/local/"><span class="menu-title">Local</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.bharattimes.com/category/indian_news/"><span class="menu-title">Indian</span></a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.bharattimes.com/category/comment/"><span class="menu-title">Comment</span><span class="menu-description">All opinion and commentary pieces on everything relevant..!</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bharattimes.com/category/sport/"><span class="menu-title">Sport</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.bharattimes.com/category/entertainment/"><span class="menu-title">Entertainment</span><span class="menu-description">Entertainment news and stories</span></a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.bharattimes.com/category/lifestyle/"><span class="menu-title">Lifestyle</span><span class="menu-description">Stories on lifestyle issues</span></a></li></ul></nav></div></div></div></div></header><div id="main" class=" main"><div class="hgrid main-content-grid"><main id="content" class="content  hgrid-span-9 has-sidebar layout-narrow-right " role="main"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg"><meta itemprop="width" content="790"><meta itemprop="height" content="341"><noscript><img width="790" height="341"   alt="Attention seeking Anushka Sharma" itemscope="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_790/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg 790w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-500x216.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-465x201.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-695x300.jpg 695w"  itemprop="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_790/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg" data-sizes="(max-width: 790px) 100vw, 790px" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="790" height="341" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_790/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="Attention seeking Anushka Sharma" itemscope="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_790/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg 790w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-500x216.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-465x201.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-695x300.jpg 695w" sizes="(max-width: 790px) 100vw, 790px" itemprop="image" /></noscript></noscript><img width="790" height="341" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_790,h_341/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_790/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg" class="lazyload attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="Attention seeking Anushka Sharma" itemscope="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_790/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web.jpg 790w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-500x216.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-465x201.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Anushka-3-in-1_web-695x300.jpg 695w" data-sizes="(max-width: 790px) 100vw, 790px" itemprop="image" /></div><div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default"><div class="hgrid"><div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement"><div class="entry-header"><h1 class=" loop-title entry-title" itemprop="headline">Attention seeking Anushka&#8217;s beach photoshoot</h1><div class=" loop-description" itemprop="text"><div class="entry-byline"><div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://www.bharattimes.com/author/suchitra/" title="Posts by Suchitra Lekha" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Suchitra Lekha</span></a></span></div><div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-07-11T14:27:17+10:00" itemprop="datePublished" title="Saturday, July 11, 2020, 2:27 pm">July 11, 2020</time></div><div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://www.bharattimes.com/category/local/" rel="category tag">Local</a>, <a href="https://www.bharattimes.com/category/main_story/" rel="category tag">Main Story</a></div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="bharattimes.com"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span></span></div></div></div></div></div></div><div id="content-wrap"><article id="post-10673" class="entry author-suchitra post-10673 post type-post status-publish format-standard has-post-thumbnail category-local category-main_story" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="entry-content" itemprop="articleBody"><div class="entry-the-content"><p>Sushant Singh Rajput’s death has been dominating Bollywood news for almost a month. Attention seeking Bollywood starlets have been finding it difficult to break into the news cycles and Anushka has managed to grab media attention, finally. Taking to Instagram, Anushka Sharma shared pictures from her Vogue photoshoot and manage widespread coverage.</p><p>Hubby Virat left emojis in the comments section.</p><p><strong><em>“The cool breeze , the steady waves , some sand on my skin , the sun on back and salty hair . It was a good day,”</em></strong> she wrote in the caption of her first post, showing her wearing a blue crop top. Anushka’s second picture was captioned, <strong>“For shore!”</strong></p><p>Anishka hasn’t been seen in a film in close to two years. Her last film Zero with Shah Rukh Khan was a disaster which followed a mediocre Sui Dhaaga. She has hardly managed a real hit on her own while through some appearances in good films have earned her some acceptability.  Of late Anushka has been busy as a producer through her production house Clean Slate Filmz. She produced <a href="https://www.amazon.com/Paatal-Lok-Season-1/dp/B0886H18DR"><strong><em>Paatal Lok</em></strong></a> for Amazon Prime Video and supernatural drama <strong><em>Bulbbul</em></strong> for Netflix.</p><p>About her absence from Bollywood’s busy scene, she reportedly told Grazia, <strong><em>“I was on auto pilot, and it got exhausting. There was a period when I was shooting two films simultaneously. I made choices that weren’t necessarily healthy. I needed to try other things, things that didn’t fit into the schedule that I had found myself getting accustomed to for such a long time.”</em></strong></p><p>While Hubby Virat did as he was told, some starlets – also suffering from sitting at home nostalgia overdose due to COVID-19, rushed to comment on Anushka’s photos with fire emojis.</p><p>While social media has made things very easy for observers and column writers, those dying of attention seeking in the world of ‘paid (in cash or kind) fame or total oblivion’ called Bollywood, those social media handles are tools worth having.</p></div></div><div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-07-11</div></article></div><div class="loop-nav"><div class="prev">Previous Post: <a href="https://www.bharattimes.com/2020/07/11/protecting-the-community-from-covid-19/" rel="prev">Protecting the community from COVID-19</a></div><div class="next">Next Post: <a href="https://www.bharattimes.com/2020/07/11/288-on-friday-216-new-victorian-cases-of-covid-19/" rel="next">288 on Friday, 216 new Victorian cases of COVID-19</a></div></div><section id="comments-template"><p class="comments-closed pings-open"> Comments are closed, but <a href="https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/trackback/">trackbacks</a> and pingbacks are open.</p></section></main><aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-3 layout-narrow-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-image-18" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><div class="sow-image-container"> <a href="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" > <noscript><img  width="500" height="500" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w"  alt="Juctice_Connect_Web" 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" alt="Juctice_Connect_Web" 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" alt="Juctice_Connect_Web" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="sow-image-20" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><div class="sow-image-container"> <a href="http://bharattimes.com/coronavirus" > <noscript><img  width="250" height="176"  alt="coronavirus" 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_176/https://www.bharattimes.com/wp-content/uploads/2020/05/coronavirus-img2_web2.jpg" data-sizes="(max-width: 250px) 100vw, 250px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_176/https://www.bharattimes.com/wp-content/uploads/2020/05/coronavirus-img2_web2.jpg" width="250" height="176" sizes="(max-width: 250px) 100vw, 250px" alt="coronavirus" 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_250,h_176/https://www.bharattimes.com/wp-content/uploads/2020/05/coronavirus-img2_web2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250,h_176/https://www.bharattimes.com/wp-content/uploads/2020/05/coronavirus-img2_web2.jpg" width="250" height="176" data-sizes="(max-width: 250px) 100vw, 250px" alt="coronavirus" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="sow-image-17" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><div class="sow-image-container"> <a href="http://bharattimes.com/emagazine" > <noscript><img  width="290" height="404"  title="Collect your copy of Bharat Times from your local outlet." alt="Collect your copy of Bharat Times from your local outlet." 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg" data-sizes="(max-width: 290px) 100vw, 290px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg" width="290" height="404" sizes="(max-width: 290px) 100vw, 290px" title="Collect your copy of Bharat Times from your local outlet." alt="Collect your copy of Bharat Times from your local outlet." 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg" width="290" height="404" data-sizes="(max-width: 290px) 100vw, 290px" title="Collect your copy of Bharat Times from your local outlet." alt="Collect your copy of Bharat Times from your local outlet." 		class="lazyload so-widget-image"/> </a></div></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title"><span class="accent-typo">Other stories</span></h3><ul><li> <a href="https://www.bharattimes.com/2020/07/11/288-on-friday-216-new-victorian-cases-of-covid-19/">288 on Friday, 216 new Victorian cases of COVID-19</a></li><li> <a href="https://www.bharattimes.com/2020/07/11/attention-seeking-anushkas-beach-photoshoot/" aria-current="page">Attention seeking Anushka&#8217;s beach photoshoot</a></li><li> <a href="https://www.bharattimes.com/2020/07/11/protecting-the-community-from-covid-19/">Protecting the community from COVID-19</a></li><li> <a href="https://www.bharattimes.com/2020/07/10/face-masks-to-help-fight-coronavirus-in-victoria/">Face Masks To Help Fight Coronavirus In Victoria</a></li><li> <a href="https://www.bharattimes.com/2020/07/09/international-investment-is-india-too-complex/">International Investment – Is India &#8230; too complex?</a></li></ul></section><section id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"><hr /><p><span style="font-size: 12pt;">If you are or know an elderly suffering...<br /> click on the image below.</span></p><p><figure id="attachment_10032" aria-describedby="caption-attachment-10032" style="width: 270px" class="wp-caption alignnone"><a href="http://helptheelderly.org.au"><noscript><img   alt="helptheelderly logo" width="270" height="248" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" class="size-full wp-image-10032 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-10032" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" alt="helptheelderly logo" width="270" height="248" /></noscript></noscript><img class="lazyload size-full wp-image-10032" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" alt="helptheelderly logo" width="270" height="248" /></a><figcaption id="caption-attachment-10032" class="wp-caption-text">helptheelderly.org.au</figcaption></figure></p></div></section><section id="sow-editor-2" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span class="accent-typo">Signup for our FREE Weekly e_News</span></h3><div class="siteorigin-widget-tinymce textwidget"><div role="form" class="wpcf7" id="wpcf7-f4649-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/2020/07/11/attention-seeking-anushkas-beach-photoshoot/#wpcf7-f4649-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="4649" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4649-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> Your Name (required)<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Mobile (required)<br /> <span class="wpcf7-form-control-wrap tel-548"><input type="tel" name="tel-548" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="xxxx xxx xxx" /></span> </label></p><p><label> Subject<br /> <span class="wpcf7-form-control-wrap text-187"><input type="text" name="text-187" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Free e_News subscription" /></span> </label></p><p><label> Most Interested in (Optional):<br /> (you can choose more than 1)</p><p><span class="wpcf7-form-control-wrap checkbox-406"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-406[]" value="Indian Politics" /><span class="wpcf7-list-item-label">Indian Politics</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Australian Politics" /><span class="wpcf7-list-item-label">Australian Politics</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="International Politics" /><span class="wpcf7-list-item-label">International Politics</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Bollywood" /><span class="wpcf7-list-item-label">Bollywood</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Hollywood" /><span class="wpcf7-list-item-label">Hollywood</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Astrology" /><span class="wpcf7-list-item-label">Astrology</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Cookery - Recipes" /><span class="wpcf7-list-item-label">Cookery - Recipes</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Money matters - IT" /><span class="wpcf7-list-item-label">Money matters - IT</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Education" /><span class="wpcf7-list-item-label">Education</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="International Students" /><span class="wpcf7-list-item-label">International Students</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Migration" /><span class="wpcf7-list-item-label">Migration</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Global Warming" /><span class="wpcf7-list-item-label">Global Warming</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Crime" /><span class="wpcf7-list-item-label">Crime</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Local Communities" /><span class="wpcf7-list-item-label">Local Communities</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Sport-Cricket" /><span class="wpcf7-list-item-label">Sport-Cricket</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Sport-other" /><span class="wpcf7-list-item-label">Sport-other</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Employment &amp; Jobs" /><span class="wpcf7-list-item-label">Employment &amp; Jobs</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Other" /><span class="wpcf7-list-item-label">Other</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-406[]" value="All of the above." /><span class="wpcf7-list-item-label">All of the above.</span></span></span></span></p><p><input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div></div></section></aside></div></div><div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle"><div class="hgrid"><div class="hgrid-span-12"><p class="credit small"> &copy; Bharat Times 2020-2029</p></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bharattimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bharattimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2cbbaff8a0","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script defer src="https://www.bharattimes.com/wp-content/cache/autoptimize/js/autoptimize_26a9461a12d0fa557603cbaf8d4c59b7.js"></script></body></html>