<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="generator" content="Magazine Hoot 1.9.22" /><!-- <link media="all" href="https://www.bharattimes.com/wp-content/cache/autoptimize/css/autoptimize_fca65e7f2e01d6b4fe90f63466f5056d.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/10q1tzst/vf7y.css" media="all"/><title>Preet for Tarneit - Preet Singh is the Liberal candidate for Tarneit - bharattimes.com</title><meta name="description" content="Preet for Tarneit is the slogan of the Indian community&#039;s Preet Singh who is contesting the seat of Tarneit as the Liberal party candidate.." /><link rel="canonical" href="https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Preet for Tarneit - Preet Singh is the Liberal candidate for Tarneit - bharattimes.com" /><meta property="og:description" content="Preet for Tarneit is the slogan of the Indian community&#039;s Preet Singh who is contesting the seat of Tarneit as the Liberal party candidate.." /><meta property="og:url" content="https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/" /><meta property="og:site_name" content="bharattimes.com" /><meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" /><meta property="article:published_time" content="2022-10-10T03:50:44+00:00" /><meta property="og:image" content="https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13.webp" /><meta property="og:image:width" content="690" /><meta property="og:image:height" content="460" /><meta property="og:image:type" content="image/webp" /><meta name="author" content="Shalini Singh" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@bharattimes" /><meta name="twitter:site" content="@bharattimes" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Shalini Singh" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#article","isPartOf":{"@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/"},"author":{"name":"Shalini Singh","@id":"https://www.bharattimes.com/#/schema/person/e25417187d6e0910ed6b973acfc32881"},"headline":"Preet for Tarneit &#8211; Preet Singh is the Liberal candidate for Tarneit","datePublished":"2022-10-10T03:50:44+00:00","dateModified":"2022-10-10T03:50:44+00:00","mainEntityOfPage":{"@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/"},"wordCount":1013,"publisher":{"@id":"https://www.bharattimes.com/#organization"},"image":{"@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#primaryimage"},"thumbnailUrl":"https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13.webp","articleSection":["Local","Main Story"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/","url":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/","name":"Preet for Tarneit - Preet Singh is the Liberal candidate for Tarneit - bharattimes.com","isPartOf":{"@id":"https://www.bharattimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#primaryimage"},"image":{"@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#primaryimage"},"thumbnailUrl":"https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13.webp","datePublished":"2022-10-10T03:50:44+00:00","dateModified":"2022-10-10T03:50:44+00:00","description":"Preet for Tarneit is the slogan of the Indian community's Preet Singh who is contesting the seat of Tarneit as the Liberal party candidate..","breadcrumb":{"@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#primaryimage","url":"https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13.webp","contentUrl":"https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13.webp","width":690,"height":460,"caption":"Preet for Tarneit"},{"@type":"BreadcrumbList","@id":"https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bharattimes.com/"},{"@type":"ListItem","position":2,"name":"Local","item":"https://www.bharattimes.com/category/local/"},{"@type":"ListItem","position":3,"name":"Preet for Tarneit &#8211; Preet Singh is the Liberal candidate for Tarneit"}]},{"@type":"WebSite","@id":"https://www.bharattimes.com/#website","url":"https://www.bharattimes.com/","name":"bharattimes.com","description":"Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!","publisher":{"@id":"https://www.bharattimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bharattimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.bharattimes.com/#organization","name":"Bharat Times","url":"https://www.bharattimes.com/","sameAs":["https://www.youtube.com/channel/UCuvFHtgORt4Er57FcykVl6Q","http://www.facebook.com/bharattimesmelbourne","https://twitter.com/bharattimes"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.bharattimes.com/#/schema/logo/image/","url":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","contentUrl":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","width":210,"height":196,"caption":"Bharat Times"},"image":{"@id":"https://www.bharattimes.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.bharattimes.com/#/schema/person/e25417187d6e0910ed6b973acfc32881","name":"Shalini Singh","sameAs":["https://www.bharattimes.com"],"url":"https://www.bharattimes.com/author/shalini-singh/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="https://www.bharattimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="https://www.bharattimes.com/comments/feed/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="preload" href="https://www.bharattimes.com/wp-content/themes/magazine-hoot/hybrid/extend/css/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="https://www.bharattimes.com/wp-content/themes/magazine-hoot/hybrid/extend/css/webfonts/fa-regular-400.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="https://www.bharattimes.com/wp-content/themes/magazine-hoot/hybrid/extend/css/webfonts/fa-brands-400.woff2" as="font" crossorigin="anonymous"><link rel="https://api.w.org/" href="https://www.bharattimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bharattimes.com/wp-json/wp/v2/posts/16042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bharattimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bharattimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bharattimes.com/?p=16042' /><link rel="alternate" type="application/json+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2022%2F10%2F10%2Fpreet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2022%2F10%2F10%2Fpreet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.85.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script> <script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart = function() { return false;}
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel="amphtml" href="https://www.bharattimes.com/2022/10/10/preet-for-tarneit-preet-singh-is-the-liberal-candidate-for-tarneit/amp/">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2690336471315631" crossorigin="anonymous"></script> </head><body data-rsssl=1 class="wordpress ltr en en-us child-theme y2022 m10 d11 h14 tuesday logged-out wp-custom-logo singular singular-post singular-post-16042 post-template-default maghoot unselectable" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a href="#main" class="screen-reader-text">Skip to content</a><div id="topbar" class=" topbar  inline-nav social-icons-invert hgrid-stretch"><div class="hgrid"><div class="hgrid-span-12"><div class="topbar-inner table"><div id="topbar-right" class="table-cell-mid"><div class="topbar-right-inner"><section id="hoot-announce-widget-6" class="widget widget_hoot-announce-widget"><div class="announce-widget announce-userstyle announce-withbg"  style="background:#dd3333;" > <a href="https://www.youtube.com/c/BharatTimesOfficial/videos" class="announce-link"><span>Click Here</span></a><div class="announce-box table"><div class="announce-box-icon table-cell-mid"><i class="fa-caret-square-right fas"></i></div><div class="announce-box-content table-cell-mid"> Video Diary</div></div></div></section></div></div></div></div></div></div><div id="page-wrapper" class=" hgrid site-boxed page-wrapper sitewrap-wide-right sidebarsN sidebars1 maghoot-cf7-style maghoot-mapp-style maghoot-jetpack-style"><header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id="header-primary" class=" header-part header-primary-widget-area"><div class="hgrid"><div class="table hgrid-span-12"><div id="branding" class="site-branding branding table-cell-mid"><div id="site-logo" class="site-logo-mixed"><div id="site-logo-mixed" class="site-logo-with-image site-logo-text-medium"><div class="site-logo-mixed-image"><a href="https://www.bharattimes.com/" class="custom-logo-link" rel="home"><noscript><img decoding="async" width="108" height="108" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_108,h_108/https://www.bharattimes.com/wp-content/uploads/2022/04/BT_e-logo-108x108-1.jpg" class="custom-logo" alt="bharattimes.com" /></noscript><img decoding="async" width="108" height="108" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20108%20108%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_108,h_108/https://www.bharattimes.com/wp-content/uploads/2022/04/BT_e-logo-108x108-1.jpg" class="lazyload custom-logo" alt="bharattimes.com" /></a></div><div class="site-logo-mixed-text"><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.bharattimes.com" rel="home" itemprop="url"><span class="blogname">bharattimes.com</span></a></div><h2 class="site-description" id="site-description" itemprop="description">Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!</h2></div></div></div></div><div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area"><div class="header-sidebar  inline-nav hgrid-stretch"><aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-10" class="widget widget_sow-slider"><div 
class="so-widget-sow-slider so-widget-sow-slider-default-53fd0f98de19" 
><div class="sow-slider-base" style="display: none"><ul
class="sow-slider-images"
data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1200,&quot;timeout&quot;:6000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_desktop&quot;:&quot;&quot;,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;,&quot;unmute&quot;:false,&quot;anchor&quot;:null}"
data-anchor-id=""
><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://ostindo.com.au);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.maharajahschoice.com\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://www.maharajahschoice.com/"
><div class="sow-slider-image-foreground-wrapper"> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="sow-slider-foreground-image" alt="MC-Header Ad1" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="lazyload sow-slider-foreground-image" alt="MC-Header Ad1" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/Ostindo.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://Ostindo.com.au"
><div class="sow-slider-image-foreground-wrapper"> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="sow-slider-foreground-image" alt="MC-Header Ad2" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="lazyload sow-slider-foreground-image" alt="MC-Header Ad2" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
><div class="sow-slider-image-foreground-wrapper"> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" class="sow-slider-foreground-image" alt="HelptheElderly.Org.au" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" class="lazyload sow-slider-foreground-image" alt="HelptheElderly.Org.au" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
><div class="sow-slider-image-foreground-wrapper"> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg" class="sow-slider-foreground-image" alt="Helptheelderly.org.au" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg" class="lazyload sow-slider-foreground-image" alt="Helptheelderly.org.au" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div></div></div><div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none"><div class="hgrid"><div class="hgrid-span-12"><div class="menu-nav-box"><div class="screen-reader-text">Secondary Navigation Menu</div><nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a><ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="https://www.bharattimes.com/"><span class="menu-title">Home</span></a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://www.bharattimes.com/coronavirus/"><span class="menu-title">coronavirus</span></a></li><li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.bharattimes.com/category/international/"><span class="menu-title">International</span><span class="menu-description">news and views from all over the globe, just for you!</span></a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="https://www.bharattimes.com/category/local/"><span class="menu-title">Local</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.bharattimes.com/category/indian_news/"><span class="menu-title">Indian</span></a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.bharattimes.com/category/comment/"><span class="menu-title">Comment</span><span class="menu-description">All opinion and commentary pieces on everything relevant..!</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bharattimes.com/category/sport/"><span class="menu-title">Sport</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.bharattimes.com/category/entertainment/"><span class="menu-title">Entertainment</span><span class="menu-description">Entertainment news and stories</span></a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.bharattimes.com/category/lifestyle/"><span class="menu-title">Lifestyle</span><span class="menu-description">Stories on lifestyle issues</span></a></li></ul></nav></div></div></div></div></header><div id="below-header" class=" below-header  inline-nav hgrid-stretch highlight-typo"><div class="hgrid"><div class="hgrid-span-12"><aside id="sidebar-below-header" class="sidebar sidebar-below-header" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-12" class="widget widget_sow-slider"><div 
class="so-widget-sow-slider so-widget-sow-slider-default-53fd0f98de19" 
><div class="sow-slider-base" style="display: none"><ul
class="sow-slider-images"
data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_desktop&quot;:&quot;&quot;,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;,&quot;unmute&quot;:false,&quot;anchor&quot;:null}"
data-anchor-id=""
><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2022/09/Diwali_2_728x90.gif);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/gauratravel.com.au\/?utm_source=Bharat_Times&#038;utm_medium=banner&#038;utm_campaign=Sep_Diwali&quot;,&quot;new_window&quot;:false}" > <a href="https://gauratravel.com.au/?utm_source=Bharat_Times&#038;utm_medium=banner&#038;utm_campaign=Sep_Diwali"
> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Diwali_2_728x90.gif" class="sow-slider-background-image" alt="Gaura-Diwali_2022 Specials" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Diwali_2_728x90.gif" class="lazyload sow-slider-background-image" alt="Gaura-Diwali_2022 Specials" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/ostindo.com.au&quot;,&quot;new_window&quot;:false}" > <a href="http://ostindo.com.au"
> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="sow-slider-background-image" alt="MC-Header Ad2" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="lazyload sow-slider-background-image" alt="MC-Header Ad2" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-3.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.bharattimes.com\/wp-content\/uploads\/2022\/09\/COVID-19-Medications-Punjabi-vodcast-sml.mp4&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://www.bharattimes.com/wp-content/uploads/2022/09/COVID-19-Medications-Punjabi-vodcast-sml.mp4"
><div class="sow-slider-image-foreground-wrapper"> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4.jpg" class="sow-slider-foreground-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4.jpg" class="lazyload sow-slider-foreground-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-4-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-3.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.bharattimes.com\/wp-content\/uploads\/2022\/09\/COVID-19-Medications-Punjabi-vodcast-sml.mp4&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://www.bharattimes.com/wp-content/uploads/2022/09/COVID-19-Medications-Punjabi-vodcast-sml.mp4"
><div class="sow-slider-image-foreground-wrapper"> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5.jpg" class="sow-slider-foreground-image" alt="Leaderboard slide 5 Punjabi Message" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5.jpg" class="lazyload sow-slider-foreground-image" alt="Leaderboard slide 5 Punjabi Message" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/09/Leaderboard-slide-5-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2022/09/Diwali_2_728x90.gif);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/gauratravel.com.au\/?utm_source=Bharat_Times&#038;utm_medium=banner&#038;utm_campaign=Sep_Diwali&quot;,&quot;new_window&quot;:false}" > <a href="https://gauratravel.com.au/?utm_source=Bharat_Times&#038;utm_medium=banner&#038;utm_campaign=Sep_Diwali"
> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Diwali_2_728x90.gif" class="sow-slider-background-image" alt="Gaura-Diwali_2022 Specials" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/09/Diwali_2_728x90.gif" class="lazyload sow-slider-background-image" alt="Gaura-Diwali_2022 Specials" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.celebrateindia.org.au\/&quot;,&quot;new_window&quot;:false}" > <a href="http://www.celebrateindia.org.au/"
> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg" class="sow-slider-background-image" alt="Celebrate India Fed Square Diwali 2022" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg" class="lazyload sow-slider-background-image" alt="Celebrate India Fed Square Diwali 2022" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.celebrateindia.org.au\/&quot;,&quot;new_window&quot;:false}" > <a href="http://www.celebrateindia.org.au/"
> <noscript><img decoding="async" width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg" class="sow-slider-background-image" alt="Celebrate India Fed Square Diwali 2022" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img decoding="async" width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg" class="lazyload sow-slider-background-image" alt="Celebrate India Fed Square Diwali 2022" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2022/10/PHOTO-2022-10-02-08-08-31-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li><li><a href="#" data-goto="4" aria-label="display slide 5"></a></li><li><a href="#" data-goto="5" aria-label="display slide 6"></a></li><li><a href="#" data-goto="6" aria-label="display slide 7"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div><div id="main" class=" main"><div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default"><div class="hgrid"><div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement"><div class="entry-header"><h1 class=" loop-title entry-title" itemprop="headline">Preet for Tarneit &#8211; Preet Singh is the Liberal candidate for Tarneit</h1><div class=" loop-description" itemprop="text"><div class="entry-byline"><div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://www.bharattimes.com/author/shalini-singh/" title="Posts by Shalini Singh" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Shalini Singh</span></a></span></div><div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-10-10T14:50:44+11:00" itemprop="datePublished" title="Monday, October 10, 2022, 2:50 pm">October 10, 2022</time></div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="bharattimes.com"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2022/04/BT_e-logo-108x108-1.jpg"><meta itemprop="width" content="108"><meta itemprop="height" content="108"></span></span></div></div></div></div></div></div><div class="hgrid main-content-grid"><main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13-690x425.webp"><meta itemprop="width" content="690"><meta itemprop="height" content="425"><noscript><img decoding="async" width="690" height="425" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13-690x425.webp" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="Preet for Tarneit" itemscope="" loading="lazy" itemprop="image" /></noscript><img decoding="async" width="690" height="425" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20690%20425%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2022/10/Preet-for-Tarneit-FB-13-690x425.webp" class="lazyload attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="Preet for Tarneit" itemscope="" loading="lazy" itemprop="image" /></div><div id="content-wrap"><article id="post-16042" class="entry author-shalini-singh post-16042 post type-post status-publish format-standard has-post-thumbnail category-local category-main_story" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="entry-content" itemprop="articleBody"><div class="entry-the-content"><p>Preet for Tarneit. The slogan says it all. A local small business owner running his solar panels installation business, Preet Singh is taking on the Labor party on November 26 as the <a href="https://vic.liberal.org.au/">Liberal party</a> candidate. Like most of the migrants, he also came in 2005 as a student from Chandigarh, (Punjab) India. After completing Masters in Accounting and doing all sorts of jobs “whatever the opportunities came along the way”, Preet joined the ANZ bank and worked for 10 or years before he was made redundant.</p><p>Today, he is in politics, contesting the seat of Tarneit, a safe Labor seat by a huge margin, but he is hoping to do the hitherto unthinkable – unseating Labor and wresting the seat for his party.</p><p>Bharat Times spoke to him in an exclusive interview.</p><p><strong>Why did you choose politics?</strong></p><p><strong><em>“The reason I joined politics is to help the community out. No such self interest or anything as such”, </em></strong>Preet told Bharat Times.</p><p><strong><em>“I joined the liberal party that was around like in 2012. So seven years after us arrived, John Howard was the prime minister at the time, like his his policies, especially around immigration, and the economy, really struck my mind then added like bit of more research into what liberals actually stood for and my own values, like they were better aligned to the liberal party rather than labor. “</em></strong></p><p><strong>How was the experience contesting council elections in 2020?</strong></p><p><strong><em>“There was quite a bit of learnings from council election” </em></strong>says Preet.</p><p>For him, council elections are quite a challenging experience, <strong><em>“with the number of candidates, they put their hands up like and people making teams and sharing preferences&#8230;”</em></strong></p><p><strong>Tarneit pre-selection</strong></p><p><em>Did he have any rival candidates from the Indian community in his pre-selection battle?  </em></p><p><strong><em>“No one like I was endorsed unopposed”, </em></strong>Preet told Bharat Times.</p><p>That was not the complete story. He did not want to mention the fact that Intaj Khan, another Indian community political aspirant had attempted to get in. He had only joined the Liberal Party earlier this year and thus did not have 12 months’ membership required. BT believes Intaj’s attempt to get an exemption was unsuccessful.</p><p><em>I asked Preet if he knew if Intaj Khan had tried?</em></p><p><strong><em>“I can’t really comment like much on that? But I believe like he did apply. But look, it’s up to the party to disclose anything further, whatever’s happened, you know”, </em></strong>Preet said.</p><p><strong>Issues in Tarneit</strong></p><p>Preet says, <strong><em>“there’s plenty of issues, &#8211; local public road infrastructure, transport infrastructure, like there is only one hospital that serves the entire suburb of suburbs of Wyndham, like it’s, it’s crippled at the moment, and has been like for a very long time as well. The schools are overcrowded, you know, like there is hardly any leisure facilities, especially for people who are living in Tarneit.”</em></strong></p><p>He has got real battle on his hands. The liberal party vote has stayed only between 27 to 32% in the past four elections. That makes his win very difficult. But the Indian community population in the area has increased dramatically during the same period.</p><p>The number of first preference votes secured by Indian community candidates in 2020 Council elections, added together gives a total of more than 24,000 votes.</p><p>If all or majority of those vote for him on November 26, and the non-Indian Liberal votes in Tarneit hold for him, he can give his Labor counterpart real run for money.</p><p>That begs the question – if Preet had any plans to put his case to his own community – to unite behind him.</p><p><span style="font-size: 14pt;">Also read: <a href="https://vic.liberal.org.au/">Council Elections 2022 &#8211; 130 plus Indian community candidates in the ring</a></span></p><p>And when asked, Preet said:</p><p><strong><em>“Look up, to be honest, like I’m not focusing too much on the numbers because numbers are just numbers only… In terms of getting everyone behind, I would hope they would they would support &#8230;”</em></strong></p><p>But he is honest and aware there are people in his own community who do not support him.</p><p><strong><em>“Some people are working against me as well in the background, but you can’t really stop those, you know, you got to focus on what your strengths are and what you can do”.</em></strong></p><p><strong>Being LOCAL &#8211; big issue</strong></p><p>Preet then brings in the issue of Labor party parachuting candidates from outside. His Labor party Opponent has just moved into the community from Geelong.</p><p>Preet’s heartening pitch to the Tarneit voters is:</p><p><strong><em>“ I have been a local for 18 years, you know, and Labor’s will be the candidate who’s not a local he comes from Geelong. So did Sarah Connolly like she she came from New South Wales I believe. So these people, they are not locals &#8230; how much they know about Tarneit, Hoppers Crossing or this electorate. </em></strong></p><p><strong><em>“People need to focus on choosing someone who actually understands and feels their problem, for example, like I’ve boarded the trains at the train station on a train station, have had my shoes muddied, like, look, many times when I couldn’t find the car park, I have like walked to the Tarneit station when I couldn’t find a bus or like, I didn’t have a car, things like those, you know, like I’ve traveled or travel on the roads every single day. </em></strong></p><p>Preet says he understands the pains locals suffer from and will work towards fixing those rather than someone (outsider) just coming up with a ‘mock up plan’ and saying, ‘yep, we will fix it”.</p><p><strong>His pitch to Tarneit voters with the slogan &#8211; Preet for Tarneit</strong></p><p>Preet says he should be given a chance because, <strong><em>“…We’ve had Labor for long enough, we’ve given them a fair (go), not much has changed. And unless people bring in the change, the change will never arrive. So we need a local who understands the locals, has association with this area, has worked locally and contributed locally.”</em></strong></p><p>Summing up the slogan Preet for Tarneit, that person he says is Preet Singh, standing up for Tarneit.</p><h4>Similar Posts by The Author:</h4><ul><li><a href="https://www.bharattimes.com/2022/10/11/mcg-to-scg-walk-a-challenge-for-a-noble-cause/">MCG to SCG walk A challenge for a noble cause</a></li><li><a href="https://www.bharattimes.com/2022/10/07/making-victorian-schools-inclusive-for-all-students/">Making Victorian Schools Inclusive For All Students</a></li><li><a href="https://www.bharattimes.com/2022/10/07/weight-loss-surgery-can-change-the-way-medicines-work/">Weight loss surgery can change the way medicines work</a></li><li><a href="https://www.bharattimes.com/2022/10/07/perth-university-lecturer-to-lead-new-attack-on-cyber-criminals/">Perth university lecturer to lead new attack on cyber criminals</a></li><li><a href="https://www.bharattimes.com/2022/09/30/victorias-sick-pay-guarantee-program-to-help-casual-and-contract-workers/">Victoria’s Sick Pay Guarantee Program to help casual and contract workers</a></li></ul></div></div><div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2022-10-10</div></article></div><div class="loop-nav"><div class="prev">Previous Post: <a href="https://www.bharattimes.com/2022/10/10/shivsena-name-symbol-frozen-by-election-commission-of-india/" rel="prev">ShivSena name, symbol frozen by Election Commission of India</a></div><div class="next">Next Post: <a href="https://www.bharattimes.com/2022/10/11/celebrate-india-inc-s-pink-diwali-fed-square/" rel="next">Celebrate India Inc.’s  Pink Diwali @ Fed Square</a></div></div></main><aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">Bharat Times Search</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://www.bharattimes.com/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div></section><section id="sow-image-24" class="widget widget_sow-image"><div 
class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72" 
><h3 class="widget-title"><span class="accent-typo">Have issues with home builder?</span></h3><div class="sow-image-container"> <a href="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/"
> <noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="so-widget-image"/></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20500%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Print Cover October 2022</span></h3><figure style="width: 380px" class="wp-caption alignnone"><a href="https://bharattimes.com/emagazine"><noscript><img decoding="async" width="380" height="489" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380,h_489/https://www.bharattimes.com/wp-content/uploads/2022/10/October2022-Cover.jpg" class="image wp-image-16040  attachment-full size-full" alt="bharattimes.com/emagazine" style="max-width: 100%; height: auto;" title="Print Cover June 2022" /></noscript><img decoding="async" width="380" height="489" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20489%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_380,h_489/https://www.bharattimes.com/wp-content/uploads/2022/10/October2022-Cover.jpg" class="lazyload image wp-image-16040  attachment-full size-full" alt="bharattimes.com/emagazine" style="max-width: 100%; height: auto;" title="Print Cover June 2022" /></a><figcaption class="wp-caption-text">bharattimes.com/emagazine</figcaption></figure></section></aside></div></div><div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle"><div class="hgrid"><div class="hgrid-span-12"><p class="credit small"> © Bharat Times 2022</p></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
return false;
};
document.onselectstart = function() {
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown = function(e) {
var obj = e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT"
|| obj.tagName.toUpperCase() == "TEXTAREA"
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.ondragstart = function() {
return false;
};</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bharattimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.bharattimes.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.bharattimes.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"329d0741c6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-74874085-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bharattimes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-74874085-1", {"anonymize_ip":true});</script>  <script defer src="https://www.bharattimes.com/wp-content/cache/autoptimize/js/autoptimize_28dbe0e168656b0ff33f6ddb9da1249c.js"></script></body></html><!-- WP Fastest Cache file was created in 0.59465098381042 seconds, on 11-10-22 14:21:15 -->