<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="generator" content="Magazine Hoot 1.9.9" /><!-- <link media="all" href="https://www.bharattimes.com/wp-content/cache/autoptimize/css/autoptimize_806e13ab173c92d9f8949093f9d8478b.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/9h7pl0dh/2odsh.css" media="all"/><title>A Cautious Roadmap out of Melbourne Lockdown - bharattimes.com</title><meta name="description" content="The much awaited roadmap to freedom from restrictions has been announced by the premier which goes as far as Christmas 2021 when you can have" /><link rel="canonical" href="https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="A Cautious Roadmap out of Melbourne Lockdown - bharattimes.com" /><meta property="og:description" content="The much awaited roadmap to freedom from restrictions has been announced by the premier which goes as far as Christmas 2021 when you can have" /><meta property="og:url" content="https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/" /><meta property="og:site_name" content="bharattimes.com" /><meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" /><meta property="article:published_time" content="2021-09-19T05:27:10+00:00" /><meta property="og:image" content="https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web.jpg" /><meta property="og:image:width" content="690" /><meta property="og:image:height" content="460" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@bharattimes" /><meta name="twitter:site" content="@bharattimes" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Ramakrishna Venugopal" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bharattimes.com/#organization","name":"Bharat Times","url":"https://www.bharattimes.com/","sameAs":["http://www.facebook.com/bharattimesmelbourne","https://www.youtube.com/channel/UCuvFHtgORt4Er57FcykVl6Q","https://twitter.com/bharattimes"],"logo":{"@type":"ImageObject","@id":"https://www.bharattimes.com/#logo","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","contentUrl":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","width":210,"height":196,"caption":"Bharat Times"},"image":{"@id":"https://www.bharattimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.bharattimes.com/#website","url":"https://www.bharattimes.com/","name":"bharattimes.com","description":"Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!","publisher":{"@id":"https://www.bharattimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bharattimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#primaryimage","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web.jpg","contentUrl":"https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web.jpg","width":690,"height":460,"caption":"Daniel Andrews roadmap"},{"@type":"WebPage","@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#webpage","url":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/","name":"A Cautious Roadmap out of Melbourne Lockdown - bharattimes.com","isPartOf":{"@id":"https://www.bharattimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#primaryimage"},"datePublished":"2021-09-19T05:27:10+00:00","dateModified":"2021-09-19T05:27:10+00:00","description":"The much awaited roadmap to freedom from restrictions has been announced by the premier which goes as far as Christmas 2021 when you can have","breadcrumb":{"@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bharattimes.com/"},{"@type":"ListItem","position":2,"name":"COVID-19","item":"https://www.bharattimes.com/category/covid-19/"},{"@type":"ListItem","position":3,"name":"A Cautious Roadmap out of Melbourne Lockdown"}]},{"@type":"Article","@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#article","isPartOf":{"@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#webpage"},"author":{"@id":"https://www.bharattimes.com/#/schema/person/fa060a8d98b7227edcf54b1ec2bb1aca"},"headline":"A Cautious Roadmap out of Melbourne Lockdown","datePublished":"2021-09-19T05:27:10+00:00","dateModified":"2021-09-19T05:27:10+00:00","mainEntityOfPage":{"@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#webpage"},"wordCount":665,"publisher":{"@id":"https://www.bharattimes.com/#organization"},"image":{"@id":"https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/#primaryimage"},"thumbnailUrl":"https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web.jpg","keywords":["Daniel Andrews","Roadmap"],"articleSection":["COVID-19","Local","Main Story"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.bharattimes.com/#/schema/person/fa060a8d98b7227edcf54b1ec2bb1aca","name":"Ramakrishna Venugopal","sameAs":["https://www.bharattimes.com"],"url":"https://www.bharattimes.com/author/ramakrishna-venugopal/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="https://www.bharattimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="https://www.bharattimes.com/comments/feed/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="https://api.w.org/" href="https://www.bharattimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bharattimes.com/wp-json/wp/v2/posts/13820" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bharattimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bharattimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bharattimes.com/?p=13820' /><link rel="alternate" type="application/json+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2021%2F09%2F19%2Fa-cautious-roadmap-out-of-melbourne-lockdown%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2021%2F09%2F19%2Fa-cautious-roadmap-out-of-melbourne-lockdown%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.41.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script> <script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart = function() { return false;}
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;</script> <link rel="amphtml" href="https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/amp/">  <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2690336471315631" crossorigin="anonymous"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2690336471315631","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> </head><body data-rsssl=1 class="wordpress ltr en en-us child-theme y2021 m09 d20 h10 monday logged-out singular singular-post singular-post-13820 post-template-default unselectable" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog"> <a href="#main" class="screen-reader-text">Skip to content</a><div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-narrow-right sidebarsN sidebars1 maghoot-cf7-style maghoot-mapp-style maghoot-jetpack-style"><header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id="header-primary" class=" header-part header-primary-widget-area"><div class="hgrid"><div class="table hgrid-span-12"><div id="branding" class="site-branding branding table-cell-mid"><div id="site-logo" class="site-logo-custom"><div id="site-logo-custom"><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.bharattimes.com" rel="home"><span class="customblogname"><span class="site-title-line site-title-line1">bharattimes.com</span></span></a></div><h2 class="site-description" id="site-description" itemprop="description">Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!</h2></div></div></div><div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area"><div class="header-sidebar  inline-nav hgrid-stretch"><aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-10" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-53fd0f98de19"><div class="sow-slider-base" style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1200,&quot;timeout&quot;:6000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_desktop&quot;:&quot;&quot;,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://ostindo.com.au);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.maharajahschoice.com\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://www.maharajahschoice.com/"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="sow-slider-foreground-image skip-lazy" alt="MC-Header Ad1" loading="eager" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/Ostindo.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://Ostindo.com.au"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="sow-slider-foreground-image skip-lazy" alt="MC-Header Ad2" loading="eager" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" class="sow-slider-foreground-image skip-lazy" alt="HelptheElderly.Org.au" loading="eager" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
><div class="sow-slider-image-foreground-wrapper"> <img width="728" height="90" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg" class="sow-slider-foreground-image skip-lazy" alt="Helptheelderly.org.au" loading="eager" style="" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3.jpg 728w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-500x62.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-465x57.jpg 465w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-3-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></div> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div></div></div><div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none"><div class="hgrid"><div class="hgrid-span-12"><div class="menu-nav-box"><div class="screen-reader-text">Secondary Navigation Menu</div><nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a><ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="https://www.bharattimes.com/"><span class="menu-title">Home</span></a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://www.bharattimes.com/coronavirus/"><span class="menu-title">coronavirus</span></a></li><li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.bharattimes.com/category/international/"><span class="menu-title">International</span><span class="menu-description">news and views from all over the globe, just for you!</span></a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="https://www.bharattimes.com/category/local/"><span class="menu-title">Local</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.bharattimes.com/category/indian_news/"><span class="menu-title">Indian</span></a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.bharattimes.com/category/comment/"><span class="menu-title">Comment</span><span class="menu-description">All opinion and commentary pieces on everything relevant..!</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bharattimes.com/category/sport/"><span class="menu-title">Sport</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.bharattimes.com/category/entertainment/"><span class="menu-title">Entertainment</span><span class="menu-description">Entertainment news and stories</span></a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.bharattimes.com/category/lifestyle/"><span class="menu-title">Lifestyle</span><span class="menu-description">Stories on lifestyle issues</span></a></li></ul></nav></div></div></div></div></header><div id="main" class=" main"><div class="hgrid main-content-grid"><main id="content" class="content  hgrid-span-9 has-sidebar layout-narrow-right " role="main"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web-690x425.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="425"><noscript><img width="690" height="425" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web-690x425.jpg" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="Daniel Andrews roadmap" itemscope="" itemprop="image" /></noscript><img width="690" height="425" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web-690x425.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_690,h_425/https://www.bharattimes.com/wp-content/uploads/2021/09/Daniel-AndrewsRoadmap_web-690x425.jpg" class="lazyload attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="Daniel Andrews roadmap" itemscope="" itemprop="image" /></div><div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default"><div class="hgrid"><div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement"><div class="entry-header"><h1 class=" loop-title entry-title" itemprop="headline">A Cautious Roadmap out of  Melbourne Lockdown</h1><div class=" loop-description" itemprop="text"><div class="entry-byline"><div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://www.bharattimes.com/author/ramakrishna-venugopal/" title="Posts by Ramakrishna Venugopal" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ramakrishna Venugopal</span></a></span></div><div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2021-09-19T15:27:10+10:00" itemprop="datePublished" title="Sunday, September 19, 2021, 3:27 pm">September 19, 2021</time></div><div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://www.bharattimes.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://www.bharattimes.com/category/local/" rel="category tag">Local</a>, <a href="https://www.bharattimes.com/category/main_story/" rel="category tag">Main Story</a></div><div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="https://www.bharattimes.com/tag/daniel-andrews/" rel="tag">Daniel Andrews</a>, <a href="https://www.bharattimes.com/tag/roadmap/" rel="tag">Roadmap</a></div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="bharattimes.com"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span></span></div></div></div></div></div></div><div id="content-wrap"><article id="post-13820" class="entry author-ramakrishna-venugopal post-13820 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-local category-main_story tag-daniel-andrews tag-roadmap" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="entry-content" itemprop="articleBody"><div class="entry-the-content"><p>The much awaited roadmap out of lockdown for Melbournians has been outlined by the <a href="https://www.premier.vic.gov.au/">Premier Daniel Andrews</a>. Under this roadmap, Premier Andrews announced some freedom droplets coming our way but Melburnians will remain in lockdown for more than a month, until October 26.</p><p>While the promised roadmap has been delivered to the lockdown weary Melbournians, the state recorded 507 new cases overnight, along with one death — a man in his 90s.</p><p style="font-style: inherit; font-weight: inherit;">The roadmap out of lockdown announced by Premier Daniel Andrews does not lift heavy restrictions for metropolitan Melbourne until October 26.</p><p>Some restrictions will ease from September 26. The government believes Victoria will achieve at least single dose 80 per cent vaccination by that date. Based on that and the number of daily cases remaining within predictions, the following restrictions will be eased:</p><ul><li>Melbournian will be allowed to travel up to 15km from homes.</li><li>Up to five fully vaccinated people will be able to train with personal trainer outside.</li><li>Up to five fully vaccinated people <strong>Melburnians</strong> can play sport and engage in “other outdoor recreation activities” or enjoy picnic together across two households.</li></ul><p><strong>The state government has forecast October 5 as “return to school” date for some as below:</strong></p><ul><li>Students can return to sit the GAT if required on October 5in <strong>Metropolitan Melbourne.</strong></li><li>Onsite learning resumes for VCE Units 3/4 and final year VCAL and IB students from October 6.</li><li>Prep students return three days a week, while years 1 &amp; 2 students return two days a week onsite from October 18</li></ul><h3 style="font-style: inherit;"> At 70 per cent double dosed (predicted to be October 26)</h3><h3>According to the government’s modelling on which the roadmap is based, Victoria will achieve 70 per cent double dosed vaccination target by October 26 earning various further easing of restrictions.</h3><h3>From October 26, t<strong>here will be further easing of restrictions as below:<br /> </strong></h3><ul><li><strong>Leaving home</strong><br /> No restrictions on leaving home</li><li><strong>Curfew</strong><br /> No curfew</li><li><strong>Travel limit</strong><br /> Travel limit will be increased to 25km</li><li><strong>Retail</strong><br /> Retail will reopen for outdoor service only and click and collect/delivery services.</li><li><strong>Childcare</strong><strong><br /> Childcare will o</strong>pen for children of fully vaccinated parents.</li><li><strong>Hairdressing – </strong><strong>will be allowed to have f</strong>ive fully vaccinated people at a time.</li><li><strong>Public gatherings</strong><br /> Groups of 10 fully vaccinated or five unvaccinated people will be able to gather.</li><li><strong>Entertainment venues</strong><br /> Outdoors only, limited to 50 fully vaccinated people.</li><li><strong>Religious services</strong><br /> Groups of 50 fully vaccinated or 20 unvaccinated people will be able to attend outdoor religious services.</li><li><strong>Funerals</strong><br /> Groups of 50 fully vaccinated or 20 unvaccinated people will be able to attend outdoor funerals.</li><li><strong>Weddings</strong><br /> Groups of 50 fully vaccinated or 10 unvaccinated people will be able to attend outdoor weddings.</li><li><strong>Outdoor community sports<br /> </strong>Open for training only, changing rooms closed.</li><li><strong>Masks</strong><br /> Masks will remain mandatory both indoors and outdoors.</li></ul><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Reported yesterday: 507 new local cases and 0 cases acquired overseas. <br />&#8211; 43,441 vaccines administered <br />&#8211; 58,619 test results received <br />&#8211; Sadly, 1 person with COVID-19 has died</p><p>More later: <a href="https://t.co/OCCFTAtS1P">https://t.co/OCCFTAtS1P</a><a href="https://twitter.com/hashtag/COVID19Vic?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19Vic</a> <a href="https://twitter.com/hashtag/COVID19VicData?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19VicData</a> <a href="https://t.co/kjhrETRaxh">pic.twitter.com/kjhrETRaxh</a></p><p>&mdash; VicGovDH (@VicGovDH) <a href="https://twitter.com/VicGovDH/status/1439357283813658626?ref_src=twsrc%5Etfw">September 18, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p style="font-style: inherit; font-weight: inherit;">The government modelling shows Victoria will achieve 80 per cent of over-16s will be fully vaccinated. That will add to further easing of restrictions as per the roadmap announced by the Premier on Sunday.</p><p><strong>Premier Andrews said from November 5, 2021:</strong></p><ul><li>Masks will be only required inside.</li><li>Early childhood education and care services can open.</li><li>Pubs, restaurants and cafes can open for seated service only – for up to 150 fully vaccinated people inside and 500 outdoors.</li><li>Hairdressing, beauty and personal care will be open for fully vaccinated people.</li><li>Indoor community sport can open for the minimum number required.</li><li>Employees will be advised to work from home if they can – but the fully vaccinated can go to work.</li><li>All retail can reopen.</li><li>All students can return to school with additional safety measures in place.</li><li>You will have up to 10 people permitted at your home.</li><li>Up to 150 fully vaccinated people can dine indoors, and up to 30 can gather in public outside.</li><li>Onsite adult education will return for fully vaccinated Australians.</li><li>Weddings, funerals, and religious services can return for 150 fully vaccinated people indoors and 500 outdoors.</li></ul><p><strong>In this roadmap, the government hopes to deliver both shots to (fully vaccinate) at least 80 per cent of Victorians over-12s by Christmas and you will be able to have up to 30 visitors at home for the celebrations.</strong></p></div></div><div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2021-09-19</div></article></div><div class="loop-nav"><div class="prev">Previous Post: <a href="https://www.bharattimes.com/2021/09/18/prime-ministers-office-releases-national-cabinet-statement/" rel="prev">Prime Minister&#8217;s office releases National Cabinet Statement</a></div></div></main><aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-3 layout-narrow-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><h3 class="widget-title"><span class="accent-typo">Today&#8217;s COVID numbers in Victoria</span></h3><div class="textwidget"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Reported yesterday: 567 new local cases and 0 cases acquired overseas. <br />&#8211; 39,939 vaccines administered <br />&#8211; 50,915 test results received <br />&#8211; Sadly, 1 person with COVID-19 has died</p><p>More later: <a href="https://t.co/OCCFTAtS1P">https://t.co/OCCFTAtS1P</a><a href="https://twitter.com/hashtag/COVID19Vic?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19Vic</a> <a href="https://twitter.com/hashtag/COVID19VicData?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19VicData</a> <a href="https://t.co/Mp0JUSkTll">pic.twitter.com/Mp0JUSkTll</a></p><p>&mdash; VicGovDH (@VicGovDH) <a href="https://twitter.com/VicGovDH/status/1439723962632597512?ref_src=twsrc%5Etfw">September 19, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></section><section id="text-3" class="widget widget_text"><h3 class="widget-title"><span class="accent-typo">NSW Health</span></h3><div class="textwidget"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">NSW recorded 1,083 new locally acquired cases of <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> in the 24 hours to 8pm last night. <a href="https://t.co/8U4O5XKQeW">pic.twitter.com/8U4O5XKQeW</a></p><p>&mdash; NSW Health (@NSWHealth) <a href="https://twitter.com/NSWHealth/status/1439395657060519936?ref_src=twsrc%5Etfw">September 19, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></section><section id="sow-image-24" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><h3 class="widget-title"><span class="accent-typo">Have issues with home builder?</span></h3><div class="sow-image-container"> <a
href="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/"
> <noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="so-widget-image"/></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="sow-editor-2" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span class="accent-typo">Australia’s Vaccination Roll out SNAPSHOT</span></h3><div class="siteorigin-widget-tinymce textwidget"><p><strong>As at midnight 15/09/2021, key statistics are:</strong></p><ul><li>Total doses: 23,751,922<u></u><u></u></li><li>Daily increase in vaccines: <b>+305,799<u></u><u></u></b></li><li>Last 7 days: 1,900,968 doses<u></u><u></u></li><li>Last 14 days: 3,723,838 doses<u></u><u></u></li><li>Last 28 days: 7,550,652 doses<u></u><u></u></li><li>Days to get from 22 million to 23 million doses: 4 days</li></ul><p><strong>Australians over 70:<br /> </strong>91.67 per cent are protected with a first dose<br /> 72.57 per cent have received a second dose.</p><p><strong>Australians over 50 (under70):<br /> </strong>84.98 per cent are protected with a first dose<br /> 63.84 per cent have received a second dose.</p><p><strong>Australians over 16 eligible (overall):<br /> </strong>69.81 per cent are protected with a first dose<br /> 44.66 per cent are fully vaccinated with both doses</p></div></div></section><section id="search-2" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">Search Bharat Times</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://www.bharattimes.com/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div></section><section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title"><span class="accent-typo">Other Recent Stories</span></h3><ul><li> <a href="https://www.bharattimes.com/2021/09/19/a-cautious-roadmap-out-of-melbourne-lockdown/" aria-current="page">A Cautious Roadmap out of  Melbourne Lockdown</a> <span class="post-date">September 19, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/09/18/prime-ministers-office-releases-national-cabinet-statement/">Prime Minister&#8217;s office releases National Cabinet Statement</a> <span class="post-date">September 18, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/09/16/4-months-pr-enough-to-apply-for-australian-citizenship-for-some/">4 months PR enough to apply for Australian citizenship for some</a> <span class="post-date">September 16, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/09/16/australia-india-womens-cricket-series-starts-next-week/">Australia-India Women’s Cricket Series starts Next week</a> <span class="post-date">September 16, 2021</span></li><li> <a href="https://www.bharattimes.com/2021/09/16/australia-to-go-nuclear-under-the-aukus-statement/">Australia to go nuclear under the AUKUS statement</a> <span class="post-date">September 16, 2021</span></li></ul></section><section id="sow-image-17" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><div class="sow-image-container"> <a
href="https://bharattimes.com/emagazine"
> <noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_250,h_349/https://www.bharattimes.com/wp-content/uploads/2021/09/BT_Sept2021_eMag.jpg" width="250" height="349" sizes="(max-width: 250px) 100vw, 250px" title="September 2021 edition. Collect your FREE print copy from your local outlet." alt="BT_Sept2021 Print Cover" 		class="so-widget-image"/></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_250,h_349/https://www.bharattimes.com/wp-content/uploads/2021/09/BT_Sept2021_eMag.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_250,h_349/https://www.bharattimes.com/wp-content/uploads/2021/09/BT_Sept2021_eMag.jpg" width="250" height="349" data-sizes="(max-width: 250px) 100vw, 250px" title="September 2021 edition. Collect your FREE print copy from your local outlet." alt="BT_Sept2021 Print Cover" 		class="lazyload so-widget-image"/> </a></div><h3 class="widget-title"><span class="accent-typo">September 2021 edition. Collect your FREE print copy from your local outlet.</span></h3></div></section><section id="sow-image-27" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><h3 class="widget-title"><span class="accent-typo">Help the Elderly</span></h3><div class="sow-image-container"> <a
href="http://helptheelderly.org.au"
> <noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="so-widget-image"/></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" data-sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="lazyload so-widget-image"/> </a></div></div></section></aside></div></div><div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle"><div class="hgrid"><div class="hgrid-span-12"><p class="credit small"> &copy; Bharat Times 2020-2029</p></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
return false;
};
document.onselectstart = function() {
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown = function(e) {
var obj = e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT"
|| obj.tagName.toUpperCase() == "TEXTAREA"
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.ondragstart = function() {
return false;
};</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bharattimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script src='https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.bharattimes.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.bharattimes.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.bharattimes.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0a38f8716d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-74874085-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bharattimes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-74874085-1", {"anonymize_ip":true});</script>  <script defer src="https://www.bharattimes.com/wp-content/cache/autoptimize/js/autoptimize_cfade9ad5ed9d4f3224a1a69ae9f8711.js"></script></body></html><!-- WP Fastest Cache file was created in 0.9533360004425 seconds, on 20-09-21 10:16:28 -->