<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="generator" content="Magazine Hoot 1.9.7" /><!-- <link media="all" href="https://www.bharattimes.com/wp-content/cache/autoptimize/css/autoptimize_f2cadabe140a01d027740937ab408af3.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/1fyjvu7b/9wq34.css" media="all"/><title>Bombay High Court criticized in Arnab Goswami interim bail judgement | bharattimes.com</title><meta name="description" content="Supreme Court has come down heavily on cBombay High Court in its judgement on Arnab Goswami&#039;s interim bail application decided on 11 November" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Bombay High Court criticized in Arnab Goswami interim bail judgement | bharattimes.com" /><meta property="og:description" content="Supreme Court has come down heavily on cBombay High Court in its judgement on Arnab Goswami&#039;s interim bail application decided on 11 November" /><meta property="og:url" content="https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/" /><meta property="og:site_name" content="bharattimes.com" /><meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" /><meta property="article:published_time" content="2020-11-28T01:08:59+00:00" /><meta property="article:modified_time" content="2020-12-01T01:18:53+00:00" /><meta property="og:image" content="https://www.bharattimes.com/wp-content/uploads/2020/12/Arnab-Goswamiweb.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="441" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@bharattimes" /><meta name="twitter:site" content="@bharattimes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bharattimes.com/#organization","name":"Bharat Times","url":"https://www.bharattimes.com/","sameAs":["http://www.facebook.com/bharattimesmelbourne","https://www.youtube.com/channel/UCXUbtPCRVw3KNQz3-nDN0Zg","https://twitter.com/bharattimes"],"logo":{"@type":"ImageObject","@id":"https://www.bharattimes.com/#logo","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","width":210,"height":196,"caption":"Bharat Times"},"image":{"@id":"https://www.bharattimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.bharattimes.com/#website","url":"https://www.bharattimes.com/","name":"bharattimes.com","description":"Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!","publisher":{"@id":"https://www.bharattimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bharattimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#primaryimage","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2020/12/Arnab-Goswamiweb.jpg","width":500,"height":441,"caption":"Interim Bail judgement of SC Bombay HC criticized"},{"@type":"WebPage","@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#webpage","url":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/","name":"Bombay High Court criticized in Arnab Goswami interim bail judgement | bharattimes.com","isPartOf":{"@id":"https://www.bharattimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#primaryimage"},"datePublished":"2020-11-28T01:08:59+00:00","dateModified":"2020-12-01T01:18:53+00:00","description":"Supreme Court has come down heavily on cBombay High Court in its judgement on Arnab Goswami's interim bail application decided on 11 November","breadcrumb":{"@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/","url":"https://www.bharattimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/category/indian_news/","url":"https://www.bharattimes.com/category/indian_news/","name":"Indian"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/","url":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/","name":"Bombay High Court criticized in Arnab Goswami interim bail judgement"}}]},{"@type":"Article","@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#article","isPartOf":{"@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#webpage"},"author":{"@id":"https://www.bharattimes.com/#/schema/person/fd9520366352facda48bd3743bf7d7fb"},"headline":"Bombay High Court criticized in Arnab Goswami interim bail judgement","datePublished":"2020-11-28T01:08:59+00:00","dateModified":"2020-12-01T01:18:53+00:00","mainEntityOfPage":{"@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#webpage"},"publisher":{"@id":"https://www.bharattimes.com/#organization"},"image":{"@id":"https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#primaryimage"},"articleSection":"Indian","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.bharattimes.com/#/schema/person/fd9520366352facda48bd3743bf7d7fb","name":"Dinesh Malhotra"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="https://www.bharattimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="https://www.bharattimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Bombay High Court criticized in Arnab Goswami interim bail judgement Comments Feed" href="https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/feed/" /><link rel="pingback" href="https://www.bharattimes.com/xmlrpc.php" /><link rel="profile" href="https://gmpg.org/xfn/11" /> <script src='//www.bharattimes.com/wp-content/cache/wpfc-minified/lyeanpgc/fxanc.js' type="text/javascript"></script>
<!-- <script src='https://www.bharattimes.com/wp-includes/js/jquery/jquery.js'></script> --> <script src='https://www.googletagmanager.com/gtag/js?id=UA-74874085-1' async></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-74874085-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://www.bharattimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bharattimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bharattimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bharattimes.com/?p=12206' /><link rel="alternate" type="application/json+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2020%2F11%2F28%2Fsupreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2020%2F11%2F28%2Fsupreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.21.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script> <script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart = function() { return false;}
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2690336471315631","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> </head><body data-rsssl=1 class="wordpress ltr en en-us child-theme y2020 m12 d01 h17 tuesday logged-out singular singular-post singular-post-12206 post-template-default unselectable" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog"> <a href="#main" class="screen-reader-text">Skip to content</a><div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-narrow-right sidebarsN sidebars1 maghoot-cf7-style maghoot-mapp-style maghoot-jetpack-style"><header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id="header-primary" class=" header-part header-primary-widget-area"><div class="hgrid"><div class="table hgrid-span-12"><div id="branding" class="site-branding branding table-cell-mid"><div id="site-logo" class="site-logo-custom"><div id="site-logo-custom"><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.bharattimes.com" rel="home"><span class="customblogname"><span class="site-title-line site-title-line1">bharattimes.com</span></span></a></div><h2 class="site-description" id="site-description" itemprop="description">Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!</h2></div></div></div><div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area"><div class="header-sidebar  inline-nav hgrid-stretch"><aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-10" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1200,&quot;timeout&quot;:6000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://ostindo.com.au);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.maharajahschoice.com\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://www.maharajahschoice.com/"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="sow-slider-foreground-image" alt="MC-Header Ad1" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="lazyload sow-slider-foreground-image" alt="MC-Header Ad1" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/Ostindo.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://Ostindo.com.au"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="sow-slider-foreground-image" alt="MC-Header Ad2" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="lazyload sow-slider-foreground-image" alt="MC-Header Ad2" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/charter.gauratravel.com.au\/charterflights\/?filter_to-city=delhi&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://charter.gauratravel.com.au/charterflights/?filter_to-city=delhi"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/charter.gauratravel.com.au\/charterflights\/?filter_to-city=delhi&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://charter.gauratravel.com.au/charterflights/?filter_to-city=delhi"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/med-supply.com.au\/product\/reusable-antibacterial-safemask\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://med-supply.com.au/product/reusable-antibacterial-safemask/"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="lazyload sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/med-supply.com.au\/product\/reusable-antibacterial-safemask\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://med-supply.com.au/product/reusable-antibacterial-safemask/"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="lazyload sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li><li><a href="#" data-goto="4" aria-label="display slide 5"></a></li><li><a href="#" data-goto="5" aria-label="display slide 6"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div></div></div><div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none"><div class="hgrid"><div class="hgrid-span-12"><div class="menu-nav-box"><div class="screen-reader-text">Secondary Navigation Menu</div><nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a><ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="https://www.bharattimes.com/"><span class="menu-title">Home</span></a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://www.bharattimes.com/coronavirus/"><span class="menu-title">coronavirus</span></a></li><li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.bharattimes.com/category/international/"><span class="menu-title">International</span><span class="menu-description">news and views from all over the globe, just for you!</span></a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.bharattimes.com/category/local/"><span class="menu-title">Local</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://www.bharattimes.com/category/indian_news/"><span class="menu-title">Indian</span></a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.bharattimes.com/category/comment/"><span class="menu-title">Comment</span><span class="menu-description">All opinion and commentary pieces on everything relevant..!</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bharattimes.com/category/sport/"><span class="menu-title">Sport</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.bharattimes.com/category/entertainment/"><span class="menu-title">Entertainment</span><span class="menu-description">Entertainment news and stories</span></a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.bharattimes.com/category/lifestyle/"><span class="menu-title">Lifestyle</span><span class="menu-description">Stories on lifestyle issues</span></a></li></ul></nav></div></div></div></div></header><div id="below-header" class=" below-header  inline-nav hgrid-stretch highlight-typo"><div class="hgrid"><div class="hgrid-span-12"><aside id="sidebar-below-header" class="sidebar sidebar-below-header" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-13" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/charter.gauratravel.com.au\/charterflights\/?filter_to-city=delhi&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://charter.gauratravel.com.au/charterflights/?filter_to-city=delhi"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/charter.gauratravel.com.au\/charterflights\/?filter_to-city=delhi&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://charter.gauratravel.com.au/charterflights/?filter_to-city=delhi"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Last Charter Flights in November 2020" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/WebStrip_17Nov_BT-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/med-supply.com.au\/product\/reusable-antibacterial-safemask\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://med-supply.com.au/product/reusable-antibacterial-safemask/"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="lazyload sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/med-supply.com.au\/product\/reusable-antibacterial-safemask\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://med-supply.com.au/product/reusable-antibacterial-safemask/"
> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg" class="lazyload sow-slider-foreground-image" alt="Antibacterial Masks Australia&#039;s TOP" loading="1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/11/Leaderboard-banner_web-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div><div id="main" class=" main"><div class="hgrid main-content-grid"><main id="content" class="content  hgrid-span-9 has-sidebar layout-narrow-right " role="main"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2020/12/Arnab-Goswamiweb-500x425.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="425"><noscript><img width="500" height="425" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_425/https://www.bharattimes.com/wp-content/uploads/2020/12/Arnab-Goswamiweb-500x425.jpg" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="Interim Bail judgement of SC Bombay HC criticized" itemscope="" itemprop="image" /></noscript><img width="500" height="425" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_425/https://www.bharattimes.com/wp-content/uploads/2020/12/Arnab-Goswamiweb-500x425.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_425/https://www.bharattimes.com/wp-content/uploads/2020/12/Arnab-Goswamiweb-500x425.jpg" class="lazyload attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="Interim Bail judgement of SC Bombay HC criticized" itemscope="" itemprop="image" /></div><div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default"><div class="hgrid"><div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement"><div class="entry-header"><h1 class=" loop-title entry-title" itemprop="headline">Bombay High Court criticized in Arnab Goswami interim bail judgement</h1><div class=" loop-description" itemprop="text"><div class="entry-byline"><div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://www.bharattimes.com/author/dinesh_malhotra/" title="Posts by Dinesh Malhotra" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Dinesh Malhotra</span></a></span></div><div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-11-28T12:08:59+11:00" itemprop="datePublished" title="Saturday, November 28, 2020, 12:08 pm">November 28, 2020</time></div><div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://www.bharattimes.com/category/indian_news/" rel="category tag">Indian</a></div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="bharattimes.com"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span></span></div></div></div></div></div></div><div id="content-wrap"><article id="post-12206" class="entry author-dinesh_malhotra post-12206 post type-post status-publish format-standard has-post-thumbnail category-indian_news" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="entry-content" itemprop="articleBody"><div class="entry-the-content"><p>As has been reported <a href="https://www.bharattimes.com/2020/11/12/supreme-court-of-india-released-arnab-goswami/">earlier</a>, Arnab Goswami (of Republic TV) was granted interim bail by the <a href="https://www.sci.gov.in/">Supreme Court</a> of India on November 11 with the Apex Court only making an interim order and reserving its reasoned judgment and findings. On November 27, the Court delivered a 55 pages long judgement giving its reasons and findings for granting interim bail and explaining the reasons for the decision and evaluated arguments of all sides.</p><p>What should not be a surprise to many experts, the division bench led by Justice Dr D. Y. Chandrachud did not mince words in dressing down the Bombay High Court for abdicating its constitutional duty to exercise its mind and  powers bestowed on it by the constitution of India.</p><p>The Supreme Court has directed all the courts in India, at all levels that they have to ensure that the state authorities are not allowed to use criminal law as a weapon for selective harassment of citizens, in this case Arnab Goswami.</p><p>Delivering the judgement speaking through Justices <strong>DY Chandrachud</strong> the court has said the Bombay High Court should have done a prima facie evaluation of the merits in the FIR against Arnab Goswami before making a decision on his application for interim bail.</p><p><em>“Clearly however, the High Court in failing to notice the contents of the FIR and to make a prima facie evaluation abdicated its role, functions and jurisdiction when seized of a petition under Section 482 of the CrPC.</em></p><p>What can only be termed as clear reprimand, the honourable judges said:</p><p><em>“The High Court recited the legal position that the jurisdiction to quash under Section 482 has to be exercised sparingly. These words, however, are not meaningless incantations, but have to be assessed with reference to the contents of the particular FIR before the High Court.&#8221;</em></p><p>And commenting on the facts of Arnab Goswami’s case, the judges said:</p><p><em>“If the High Court were to carry out a prima facie evaluation, <strong>it would have been impossible for it not to notice the disconnect between the FIR and the provisions of Section 306 of the IPC</strong>.</em></p><p><em>&#8220;Prima facie, on the application of the test which has been laid down by this Court in a consistent line of authority which has been noted above, it cannot be said that the appellant was guilty of having abetted the suicide within the meaning of Section 306 of the IPC&#8230;&#8221;</em></p><p>&#8220;&#8230;we are clearly of the view that in failing to make even a prima facie evaluation of the FIR, the High Court abdicated its constitutional duty and function as a protector of liberty.&#8221;</p><p>Although the judgement has been delivered in an application for interim bail, this observation of the Supreme Court clearly binds the Bombay High Court on December 10, when it hears Arnab GOswami’s application for quashing of the FIR which alleges Arnab Goswami was responsible for abetment of Anvay Naik’s suicide in 2018.</p><p><em>“The High Court was clearly in error in failing to perform a duty which is entrusted to it while evaluating a petition under Section 482 albeit at the interim stage.</em></p><p><em>&#8220;&#8230;we are clearly of the view that in failing to make even a prima facie evaluation of the FIR, the High Court abdicated its constitutional duty and function as a protector of liberty.&#8221;</em></p><p>Leaving nothing to chance for future applications in similar matters, the judges have laid down a summarised version of a ‘To Do List’ for the High Courts when next considering similar cases:</p><p>“<em>While considering an application for the grant of bail under Article 226 in a suitable case, the High Court must consider the settled factors which emerge from the precedents of this Court. These factors can be summarized as follows:</em></p><ol><li><em>The nature of the alleged offence, the nature of the accusation and the severity of the punishment in the case of a conviction; </em></li><li><em>Whether there exists a reasonable apprehension of the accused tampering with the witnesses or being a threat to the complainant or the witnesses; </em></li><li><em>The possibility of securing the presence of the accused at the trial or the likelihood of the accused fleeing from justice; </em></li><li><em>The antecedents of and circumstances which are peculiar to the accused; </em></li><li><em>Whether prima facie the ingredients of the offence are made out, on the basis of the allegations as they stand, in the FIR; and </em></li><li><em>The significant interests of the public or the State and other similar considerations.</em></li></ol><p>This case will now become a guide for various High Courts in India of what not to do as the Bombay High Court did when making a decision in refusing Arnab Goswami’s application for interim bail.</p></div></div><div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-11-28</div></article></div><div class="loop-nav"><div class="prev">Previous Post: <a href="https://www.bharattimes.com/2020/11/27/indian-filmmaker-akshay-indikar-wins-at-2020-asia-pacific-screen-awards/" rel="prev">Indian Filmmaker Akshay Indikar wins at 2020 Asia-Pacific Screen Awards</a></div><div class="next">Next Post: <a href="https://www.bharattimes.com/2020/11/28/reviving-kashmiri-food-and-culture-in-the-valley/" rel="next">Reviving Kashmiri Food and Culture in the valley</a></div></div><section id="comments-template"><p class="comments-closed pings-open"> Comments are closed, but <a href="https://www.bharattimes.com/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/trackback/">trackbacks</a> and pingbacks are open.</p></section></main><aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-3 layout-narrow-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-image-28" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><h3 class="widget-title"><span class="accent-typo">Charter Flights to India by Gaura Travel</span></h3><div class="sow-image-container"> <a href="https://charter.gauratravel.com.au/melbourne-to-amritsar/" > <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_780,h_780/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web.jpg" width="780" height="780" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_780/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web.jpg 780w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web-465x465.jpg 465w" sizes="(max-width: 780px) 100vw, 780px" title="Charter Flights to India by Gaura Travel" alt="Charter Flights to India" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_780,h_780/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_780,h_780/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web.jpg" width="780" height="780" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_780/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web.jpg 780w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/11/Top-Pic_web-465x465.jpg 465w" data-sizes="(max-width: 780px) 100vw, 780px" title="Charter Flights to India by Gaura Travel" alt="Charter Flights to India" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="sow-image-24" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><h3 class="widget-title"><span class="accent-typo">Have issues with home builder?</span></h3><div class="sow-image-container"> <a href="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" > <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="search-2" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">Search Bharat Times</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://www.bharattimes.com/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div></section><section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title"><span class="accent-typo">Other Recent Stories</span></h3><ul><li> <a href="https://www.bharattimes.com/2020/12/01/for-indias-sake-find-your-form-jasprit-bumrah/">For India’s sake, find your form Jasprit Bumrah</a> <span class="post-date">December 1, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/12/01/working-remotely-will-be-the-new-normal-post-covid/">Working remotely will be the new normal post-COVID</a> <span class="post-date">December 1, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/12/01/outdated-court-system-is-failing-small-business-says-ombudsman/">Outdated court system is failing small businesses: Ombudsman</a> <span class="post-date">December 1, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/11/30/indians-ose-2nd-odi-in-sydney/">Indians lose 2nd ODI in Sydney</a> <span class="post-date">November 30, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/11/29/upset-hindus-urge-withdrawal-of-lord-ganesh-pants-and-demands-apology/">Upset Hindus urge withdrawal of Lord Ganesh pants</a> <span class="post-date">November 29, 2020</span></li></ul></section><section id="sow-image-17" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><div class="sow-image-container"> <a href="https://bharattimes.com/emagazine" > <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_450,h_629/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR.jpg" width="450" height="629" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_450/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR.jpg 450w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_393/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR-393x550.jpg 393w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_358/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR-358x500.jpg 358w" sizes="(max-width: 450px) 100vw, 450px" title="November 2020 edition. Collect your FREE print copy from your local outlet." alt="November 2020 Print Edition" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_629/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_450,h_629/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR.jpg" width="450" height="629" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_450/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR.jpg 450w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_393/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR-393x550.jpg 393w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_358/https://www.bharattimes.com/wp-content/uploads/2020/11/Nov2020_BT-COVR-358x500.jpg 358w" data-sizes="(max-width: 450px) 100vw, 450px" title="November 2020 edition. Collect your FREE print copy from your local outlet." alt="November 2020 Print Edition" 		class="lazyload so-widget-image"/> </a></div><h3 class="widget-title"><span class="accent-typo">November 2020 edition. Collect your FREE print copy from your local outlet.</span></h3></div></section><section id="sow-editor-2" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span class="accent-typo">Signup for our FREE Weekly e_News</span></h3><div class="siteorigin-widget-tinymce textwidget"><div role="form" class="wpcf7" id="wpcf7-f11552-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2020/11/28/supreme-court-criticizes-bombay-high-court-in-arnab-goswami-interim-bail-case/#wpcf7-f11552-o1" method="post" class="wpcf7-form init" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11552" /> <input type="hidden" name="_wpcf7_version" value="5.2.2" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11552-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><p><label> Your Name (required)<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="25" maxlength="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Mobile (required)<br /> <span class="wpcf7-form-control-wrap tel-548"><input type="tel" name="tel-548" value="" size="10" maxlength="14" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="+xx xxxxxxxxxx" /></span> </label></p><p><label> Subject<br /> <span class="wpcf7-form-control-wrap text-187"><input type="text" name="text-187" value="" size="25" maxlength="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Free e_News subscription" /></span> </label></p><p><input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div></section><section id="sow-image-27" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><h3 class="widget-title"><span class="accent-typo">Help the Elderly</span></h3><div class="sow-image-container"> <a href="http://helptheelderly.org.au" > <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="so-widget-image"/></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" data-sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.bharattimes.com/about-us/"><span class="menu-title">About us</span></a></li><li id="menu-item-10827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10827"><a href="https://www.bharattimes.com/book-your-advertisement/"><span class="menu-title">Advertise</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://www.bharattimes.com/privacy-policy/"><span class="menu-title">Privacy Policy</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://www.bharattimes.com/contact-us/"><span class="menu-title">Contact Us</span></a></li></ul></div></section></aside></div></div><div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle"><div class="hgrid"><div class="hgrid-span-12"><p class="credit small"> &copy; Bharat Times 2020-2029</p></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
return false;
};
document.onselectstart = function() {
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown = function(e) {
var obj = e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT"
|| obj.tagName.toUpperCase() == "TEXTAREA"
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.ondragstart = function() {
return false;
};</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bharattimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bharattimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c47a4a0fac","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script defer src="https://www.bharattimes.com/wp-content/cache/autoptimize/js/autoptimize_97739a4828dbc3cf401baedc2131c28e.js"></script></body></html><!-- WP Fastest Cache file was created in 0.38032388687134 seconds, on 01-12-20 17:15:49 --><!-- via php -->