<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="generator" content="Magazine Hoot 1.9.2" /><link media="all" href="https://www.bharattimes.com/wp-content/cache/autoptimize/css/autoptimize_72c5f221495a63bbe08b29fc991ec897.css" rel="stylesheet" /><title>JobKeeper expansion: More Aussies to be eligible | bharattimes.com</title><meta name="description" content="WIth JobKeeper program expansion, more Aussies and more Victorian will now be eligible come September 2020. Anyone employed on 1July" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="JobKeeper expansion: More Aussies to be eligible | bharattimes.com" /><meta property="og:description" content="WIth JobKeeper program expansion, more Aussies and more Victorian will now be eligible come September 2020. Anyone employed on 1July" /><meta property="og:url" content="https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/" /><meta property="og:site_name" content="bharattimes.com" /><meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" /><meta property="article:published_time" content="2020-08-07T05:15:55+00:00" /><meta property="og:image" content="https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg" /><meta property="og:image:width" content="690" /><meta property="og:image:height" content="403" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@bharattimes" /><meta name="twitter:site" content="@bharattimes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bharattimes.com/#organization","name":"Bharat Times","url":"https://www.bharattimes.com/","sameAs":["http://www.facebook.com/bharattimesmelbourne","https://www.youtube.com/channel/UCXUbtPCRVw3KNQz3-nDN0Zg","https://twitter.com/bharattimes"],"logo":{"@type":"ImageObject","@id":"https://www.bharattimes.com/#logo","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2016/06/BT-Web_Logo.png","width":210,"height":196,"caption":"Bharat Times"},"image":{"@id":"https://www.bharattimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.bharattimes.com/#website","url":"https://www.bharattimes.com/","name":"bharattimes.com","description":"Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!","publisher":{"@id":"https://www.bharattimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bharattimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#primaryimage","inLanguage":"en-US","url":"https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg","width":690,"height":403,"caption":"JobKeeper expansion Scott Morrison"},{"@type":"WebPage","@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#webpage","url":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/","name":"JobKeeper expansion: More Aussies to be eligible | bharattimes.com","isPartOf":{"@id":"https://www.bharattimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#primaryimage"},"datePublished":"2020-08-07T05:15:55+00:00","dateModified":"2020-08-07T05:15:55+00:00","description":"WIth JobKeeper program expansion, more Aussies and more Victorian will now be eligible come September 2020. Anyone employed on 1July","breadcrumb":{"@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/","url":"https://www.bharattimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/category/covid-19/","url":"https://www.bharattimes.com/category/covid-19/","name":"COVID-19"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/","url":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/","name":"JobKeeper expansion: More Aussies to be eligible"}}]},{"@type":"Article","@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#article","isPartOf":{"@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#webpage"},"author":{"@id":"https://www.bharattimes.com/#/schema/person/fa060a8d98b7227edcf54b1ec2bb1aca"},"headline":"JobKeeper expansion: More Aussies to be eligible","datePublished":"2020-08-07T05:15:55+00:00","dateModified":"2020-08-07T05:15:55+00:00","mainEntityOfPage":{"@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#webpage"},"publisher":{"@id":"https://www.bharattimes.com/#organization"},"image":{"@id":"https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#primaryimage"},"articleSection":"COVID-19,Local,Main Story","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.bharattimes.com/#/schema/person/fa060a8d98b7227edcf54b1ec2bb1aca","name":"Ramakrishna Venugopal"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="https://www.bharattimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="https://www.bharattimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; JobKeeper expansion: More Aussies to be eligible Comments Feed" href="https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/feed/" /><link rel="pingback" href="https://www.bharattimes.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11" /> <script src='https://www.bharattimes.com/wp-includes/js/jquery/jquery.js'></script> <script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-74874085-1'></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-74874085-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='https://www.bharattimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bharattimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bharattimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bharattimes.com/?p=10926' /><link rel="alternate" type="application/json+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2020%2F08%2F07%2Fjobkeeper-expansion-more-aussies-to-be-eligible%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bharattimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bharattimes.com%2F2020%2F08%2F07%2Fjobkeeper-expansion-more-aussies-to-be-eligible%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.13.1" /><script id="wpcp_disable_selection" type="text/javascript">var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};

//////////////////special for safari Start////////////////
var onlongtouch;
var timer;
var touchduration = 1000; //length of time we want the user to touch before we do something

var elemtype = "";
function touchstart(e) {
	var e = e || window.event;
  // also there is no e.target property in IE.
  // instead IE uses window.event.srcElement
  	var target = e.target || e.srcElement;
	
	elemtype = window.event.srcElement.nodeName;
	
	elemtype = elemtype.toUpperCase();
	
	if(!wccp_pro_is_passive()) e.preventDefault();
	if (!timer) {
		timer = setTimeout(onlongtouch, touchduration);
	}
}

function touchend() {
    //stops short touches from firing the event
    if (timer) {
        clearTimeout(timer);
        timer = null;
    }
	onlongtouch();
}

onlongtouch = function(e) { //this will clear the current selection if anything selected
	
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "EMBED" && elemtype != "OPTION")	
	{
		if (window.getSelection) {
			if (window.getSelection().empty) {  // Chrome
			window.getSelection().empty();
			} else if (window.getSelection().removeAllRanges) {  // Firefox
			window.getSelection().removeAllRanges();
			}
		} else if (document.selection) {  // IE?
			document.selection.empty();
		}
		return false;
	}
};

document.addEventListener("DOMContentLoaded", function(event) { 
    window.addEventListener("touchstart", touchstart, false);
    window.addEventListener("touchend", touchend, false);
});

function wccp_pro_is_passive() {

  var cold = false,
  hike = function() {};

  try {
	  const object1 = {};
  var aid = Object.defineProperty(object1, 'passive', {
  get() {cold = true}
  });
  window.addEventListener('test', hike, aid);
  window.removeEventListener('test', hike, aid);
  } catch (e) {}

  return cold;
}
/*special for safari End*/</script> <script id="wpcp_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2690336471315631",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> </head><body class="wordpress ltr en en-us child-theme y2020 m08 d08 h03 saturday logged-out singular singular-post singular-post-10926 post-template-default unselectable" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog"> <a href="#main" class="screen-reader-text">Skip to content</a><div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-narrow-right sidebarsN sidebars1 maghoot-cf7-style maghoot-mapp-style maghoot-jetpack-style"><header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id="header-primary" class=" header-part header-primary-widget-area"><div class="hgrid"><div class="table hgrid-span-12"><div id="branding" class="site-branding branding table-cell-mid"><div id="site-logo" class="site-logo-custom"><div id="site-logo-custom"><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.bharattimes.com" rel="home"><span class="customblogname"><span class="site-title-line site-title-line1">bharattimes.com</span></span></a></div><h2 class="site-description" id="site-description" itemprop="description">Australia&#039;s No. 1 News Website for Indian Diaspora since August 1997!</h2></div></div></div><div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area"><div class="header-sidebar  inline-nav hgrid-stretch"><aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-10" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1200,&quot;timeout&quot;:6000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://charter.gauratravel.com.au/);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/charter.gauratravel.com.au\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://charter.gauratravel.com.au/"
 > <noscript><img width="728" height="90"   alt="Gaura Travel Mumbai FLight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90"   alt="Gaura Travel Mumbai FLight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Mumbai FLight" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Mumbai FLight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://charter.gauratravel.com.au/);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/charter.gauratravel.com.au\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="https://charter.gauratravel.com.au/"
 > <noscript><img width="728" height="90"   alt="Gaura Travel Mumbai Flight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90"   alt="Gaura Travel Mumbai Flight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Mumbai Flight" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Mumbai Flight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://ostindo.com.au);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.maharajahschoice.com\/&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://www.maharajahschoice.com/"
 > <noscript><img width="728" height="90"   alt="MC-Header Ad1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="sow-slider-foreground-image" alt="MC-Header Ad1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg" class="lazyload sow-slider-foreground-image" alt="MC-Header Ad1" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/MC-Header_Ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/Ostindo.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://Ostindo.com.au"
 > <noscript><img width="728" height="90"   alt="MC-Header Ad2" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="sow-slider-foreground-image" alt="MC-Header Ad2" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg" class="lazyload sow-slider-foreground-image" alt="MC-Header Ad2" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Ostindo-Warehouse-pic_ad-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
 > <noscript><img width="728" height="90"   alt="HelptheElderly.Org.au" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" class="sow-slider-foreground-image" alt="HelptheElderly.Org.au" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg" class="lazyload sow-slider-foreground-image" alt="HelptheElderly.Org.au" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-1-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/helptheelderly.org.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://helptheelderly.org.au"
 > <noscript><img width="728" height="90"   alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg" class="sow-slider-foreground-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg" class="lazyload sow-slider-foreground-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/07/Header-Ad-pic-2-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li><li><a href="#" data-goto="2" aria-label="display slide 3"></a></li><li><a href="#" data-goto="3" aria-label="display slide 4"></a></li><li><a href="#" data-goto="4" aria-label="display slide 5"></a></li><li><a href="#" data-goto="5" aria-label="display slide 6"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div></div></div><div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none"><div class="hgrid"><div class="hgrid-span-12"><div class="menu-nav-box"><div class="screen-reader-text">Secondary Navigation Menu</div><nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></div><ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="https://www.bharattimes.com/"><span class="menu-title">Home</span></a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://www.bharattimes.com/coronavirus/"><span class="menu-title">coronavirus</span></a></li><li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.bharattimes.com/category/international/"><span class="menu-title">International</span><span class="menu-description">news and views from all over the globe, just for you!</span></a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="https://www.bharattimes.com/category/local/"><span class="menu-title">Local</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.bharattimes.com/category/indian_news/"><span class="menu-title">Indian</span></a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.bharattimes.com/category/comment/"><span class="menu-title">Comment</span><span class="menu-description">All opinion and commentary pieces on everything relevant..!</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bharattimes.com/category/sport/"><span class="menu-title">Sport</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.bharattimes.com/category/entertainment/"><span class="menu-title">Entertainment</span><span class="menu-description">Entertainment news and stories</span></a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.bharattimes.com/category/lifestyle/"><span class="menu-title">Lifestyle</span><span class="menu-description">Stories on lifestyle issues</span></a></li></ul></nav></div></div></div></div></header><div id="below-header" class=" below-header  inline-nav hgrid-stretch highlight-typo"><div class="hgrid"><div class="hgrid-span-12"><aside id="sidebar-below-header" class="sidebar sidebar-below-header" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-slider-13" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/charter.gauratravel.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://charter.gauratravel.com.au"
 > <noscript><img width="728" height="90"   alt="Gaura Travel Mumbai FLight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90"   alt="Gaura Travel Mumbai FLight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Mumbai FLight" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Mumbai FLight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li><li class="sow-slider-image" style="cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/charter.gauratravel.com.au&quot;,&quot;new_window&quot;:false}" ><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 728px"> <a href="http://charter.gauratravel.com.au"
 > <noscript><img width="728" height="90"   alt="Gaura Travel Mumbai Flight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90"   alt="Gaura Travel Mumbai Flight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w"  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" data-sizes="(max-width: 728px) 100vw, 728px" class="sow-slider-foreground-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" class="sow-slider-foreground-image" alt="Gaura Travel Mumbai Flight" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></noscript></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg" class="lazyload sow-slider-foreground-image" alt="Gaura Travel Mumbai Flight" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2.jpg 728w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-500x62.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-465x57.jpg 465w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_695/https://www.bharattimes.com/wp-content/uploads/2020/08/Slide-2-Pic2_ver2-695x86.jpg 695w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1"></a></li><li><a href="#" data-goto="1" aria-label="display slide 2"></a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></section></aside></div></div></div><div id="main" class=" main"><div class="hgrid main-content-grid"><main id="content" class="content  hgrid-span-9 has-sidebar layout-narrow-right " role="main"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="403"><noscript><img width="690" height="403"   alt="JobKeeper expansion Scott Morrison" itemscope="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_690/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg 690w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-500x292.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_460/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-460x270.jpg 460w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-465x272.jpg 465w"  itemprop="image" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_690/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg" data-sizes="(max-width: 690px) 100vw, 690px" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="690" height="403" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_690/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg" class="attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="JobKeeper expansion Scott Morrison" itemscope="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_690/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg 690w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-500x292.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_460/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-460x270.jpg 460w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-465x272.jpg 465w" sizes="(max-width: 690px) 100vw, 690px" itemprop="image" /></noscript></noscript><img width="690" height="403" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_690,h_403/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_690/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg" class="lazyload attachment-hoot-extra-wide  entry-content-featured-img wp-post-image" alt="JobKeeper expansion Scott Morrison" itemscope="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_690/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web.jpg 690w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-500x292.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_460/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-460x270.jpg 460w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/08/ScottJobKeeper-extension_web-465x272.jpg 465w" data-sizes="(max-width: 690px) 100vw, 690px" itemprop="image" /></div><div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default"><div class="hgrid"><div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement"><div class="entry-header"><h1 class=" loop-title entry-title" itemprop="headline">JobKeeper expansion: More Aussies to be eligible</h1><div class=" loop-description" itemprop="text"><div class="entry-byline"><div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://www.bharattimes.com/author/ramakrishna-venugopal/" title="Posts by Ramakrishna Venugopal" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Ramakrishna Venugopal</span></a></span></div><div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-08-07T15:15:55+10:00" itemprop="datePublished" title="Friday, August 7, 2020, 3:15 pm">August 7, 2020</time></div><div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://www.bharattimes.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://www.bharattimes.com/category/local/" rel="category tag">Local</a>, <a href="https://www.bharattimes.com/category/main_story/" rel="category tag">Main Story</a></div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="bharattimes.com"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span></span></div></div></div></div></div></div><div id="content-wrap"><article id="post-10926" class="entry author-ramakrishna-venugopal post-10926 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-local category-main_story" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="entry-content" itemprop="articleBody"><div class="entry-the-content"><p>With Victoria hit hard by the second wave of COVID-19, the imposition of Stage 4 restrictions in Melbourne Metro had become inevitable. Victorian economy is choking to death has forced JobKeeper program expansion.</p><p><strong>And to make things a lot worse for both the state and federal governments, the lifeless Victorian economy has – consequences for the whole country.</strong></p><p><strong>Things are pretty fluid.</strong> Each day is a new day and feels like back to drawing boards with new numbers every day. Thus when Premier Andrews announced warehouse closures of 67%, affected food supply chains – nationally immediately warranted a ‘rethink’ to ensure the nation does not face essential food shortages.  And the Premier did.</p><p>Similarly, the second Victorian lockdown has forced the federal government to massively strengthen the JobKeeper program by significantly expanding eligibility criteria and allocating an extra $15 billion to the scheme.</p><p>In an unexpected move the government will, according to the Prime Minister Scott Morrison do <strong><em>“whatever it takes to save lives and save livelihoods”.</em></strong></p><p>The new changes worth $15 billion, will be applied nationwide. 740,000 more Australians will become eligible for the JobKeeper payment, of which more than 500,000 are estimated to be Victorians.</p><p>The second wave and resultant lockdown in Victoria is estimated to slash up to $12 billion from the national GDP, making JobKeeper expansion critical.</p><p><strong>What is changing?</strong><br /> <strong>Not June &amp; September – Only September Quarter now</strong><br /> Earlier, a business that wanted to access JobKeeper for its employees would have been asked to show significant falls in turnover in both the June and September quarters. Now, the businesses have to show only September quarter figures.</p><h3>Also, those employed on July 1, 2020 are eligible to apply. The date previously was 1 March, 2020.</h3><p>Treasury estimates with these changes and expanded eligibility, approximately 1.5 million Victorians would get JobKeeper in the September quarter.</p><p><em><strong>“The introduction of Stage 4 restrictions by the Victorian government will have a severe economic impact on the Victorian and Australian economy,”</strong></em> Mr Frydenberg said.</p><p><em>“Under the changes that will apply nationwide, to be eligible for JobKeeper post-September 28, organisations will only have to demonstrate that their actual turnovers have significantly declined in the previous quarter.</em></p><p><em>“They will no longer be required to have also suffered a significant decline in the June quarter in order to remain eligible or access the payment for the first time post 28 September.</em></p><p><em>“As we have said all along, we will continue to do what is necessary to cushion the blow and help Australians get to the other side.”</em></p><p>The revised new rates of payment announced earlier will be maintained. Thus even after JobKeeper expansion, rate of payment will remain at $1500 per fortnight per worker until the end of September, drop to $1200 for October to December period and then $1000 for the period between January 2021 and March 2021.</p><p>For people working less than 20 hours a week, the current rate of $1500 will drop to  $750 for October to December and further drop to $650 for January to March 2021 period.</p><p>Mr Morrison said Australia’s COVID situation <strong>“is constantly changing”,</strong> necessitating constant adjustments.</p><p><strong><em> “Our response is to get the right support to all those Australian families, workers and businesses that need us, as these circumstances change,”</em></strong> he said.</p><p><strong><em>“This means more support for more workers and more businesses for longer, as we battle this latest Victorian wave.”</em></strong></p></div></div><div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-08-07</div></article></div><div class="loop-nav"><div class="prev">Previous Post: <a href="https://www.bharattimes.com/2020/08/06/sushants-death-who-is-samuel-miranda/" rel="prev">Sushant&#8217;s death: Who is Samuel Miranda?</a></div></div><section id="comments-template"><p class="comments-closed pings-open"> Comments are closed, but <a href="https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/trackback/">trackbacks</a> and pingbacks are open.</p></section></main><aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-3 layout-narrow-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><section id="sow-image-23" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><h3 class="widget-title"><span class="accent-typo">CHARTER FLIGHT TO Amritsar</span></h3><div class="sow-image-container"> <a href="https://charter.gauratravel.com.au/" > <noscript><img  width="380" height="380" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web-150x150.jpg 150w"  title="CHARTER FLIGHT TO Amritsar" alt="Mumbai flight 8 August Gaura Travel" 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg" data-sizes="(max-width: 380px) 100vw, 380px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg" width="380" height="380" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web-150x150.jpg 150w" sizes="(max-width: 380px) 100vw, 380px" title="CHARTER FLIGHT TO Amritsar" alt="Mumbai flight 8 August Gaura Travel" 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_380,h_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg" width="380" height="380" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2020/08/Mumbai_08AUG2020_web-150x150.jpg 150w" data-sizes="(max-width: 380px) 100vw, 380px" title="CHARTER FLIGHT TO Amritsar" alt="Mumbai flight 8 August Gaura Travel" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="sow-image-24" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><h3 class="widget-title"><span class="accent-typo">Have issues with home builder?</span></h3><div class="sow-image-container"> <noscript><img  width="500" height="500" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w"  title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg" width="500" height="500" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.bharattimes.com/wp-content/uploads/2019/04/Juctice_Connect_Web-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" title="Have issues with home builder?" alt="https://justiceconnect.org.au/how-we-help/domestic-building-legal-service/" 		class="lazyload so-widget-image"/></div></div></section><section id="sow-image-25" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><h3 class="widget-title"><span class="accent-typo">COVID-19 Stories on BT</span></h3><div class="sow-image-container"> <a href="http://bharattimes.com/coronavirus" > <noscript><img  width="500" height="425" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web-465x395.jpg 465w"  title="COVID-19 Stories on BT" alt="COVID-19 coronavirus" 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg" width="500" height="425" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web-465x395.jpg 465w" sizes="(max-width: 500px) 100vw, 500px" title="COVID-19 Stories on BT" alt="COVID-19 coronavirus" 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_425/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg" width="500" height="425" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_465/https://www.bharattimes.com/wp-content/uploads/2020/07/coronavirus-img500-web-465x395.jpg 465w" data-sizes="(max-width: 500px) 100vw, 500px" title="COVID-19 Stories on BT" alt="COVID-19 coronavirus" 		class="lazyload so-widget-image"/> </a></div></div></section><section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title"><span class="accent-typo">Other Recent Stories</span></h3><ul><li> <a href="https://www.bharattimes.com/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/" aria-current="page">JobKeeper expansion: More Aussies to be eligible</a> <span class="post-date">August 7, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/08/06/sushants-death-who-is-samuel-miranda/">Sushant&#8217;s death: Who is Samuel Miranda?</a> <span class="post-date">August 6, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/08/06/fear-of-food-shortges-during-stage-4-restriction/">471 new cases, fear of food shortages</a> <span class="post-date">August 6, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/08/06/ram-temple-will-inspire-humanity-says-modi/">Ram Temple will inspire humanity says Modi</a> <span class="post-date">August 6, 2020</span></li><li> <a href="https://www.bharattimes.com/2020/08/06/cbi-to-investigate-sushants-death/">CBI to investigate Sushant’s death</a> <span class="post-date">August 6, 2020</span></li></ul></section><section id="sow-image-17" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72"><div class="sow-image-container"> <a href="http://bharattimes.com/emagazine" > <noscript><img  width="290" height="404"  title="Collect your copy of Bharat Times from your local outlet." alt="Collect your copy of Bharat Times from your local outlet." 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg" data-sizes="(max-width: 290px) 100vw, 290px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg" width="290" height="404" sizes="(max-width: 290px) 100vw, 290px" title="Collect your copy of Bharat Times from your local outlet." alt="Collect your copy of Bharat Times from your local outlet." 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_290,h_404/https://www.bharattimes.com/wp-content/uploads/2020/07/BT_July2020_CVR.jpg" width="290" height="404" data-sizes="(max-width: 290px) 100vw, 290px" title="Collect your copy of Bharat Times from your local outlet." alt="Collect your copy of Bharat Times from your local outlet." 		class="lazyload so-widget-image"/> </a></div><h3 class="widget-title"><span class="accent-typo">Collect your copy of Bharat Times from your local outlet.</span></h3></div></section><section id="sow-editor-2" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span class="accent-typo">Signup for our FREE Weekly e_News</span></h3><div class="siteorigin-widget-tinymce textwidget"><div role="form" class="wpcf7" id="wpcf7-f4649-o1" lang="en-US" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/2020/08/07/jobkeeper-expansion-more-aussies-to-be-eligible/#wpcf7-f4649-o1" method="post" class="wpcf7-form init" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="4649" /> <input type="hidden" name="_wpcf7_version" value="5.2.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4649-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><p><label> Your Name (required)<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Mobile (required)<br /> <span class="wpcf7-form-control-wrap tel-548"><input type="tel" name="tel-548" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="xxxx xxx xxx" /></span> </label></p><p><label> Subject<br /> <span class="wpcf7-form-control-wrap text-187"><input type="text" name="text-187" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Free e_News subscription" /></span> </label></p><p><label> Most Interested in (Optional):<br /> (you can choose more than 1)</p><p><span class="wpcf7-form-control-wrap checkbox-406"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-406[]" value="Indian Politics" /><span class="wpcf7-list-item-label">Indian Politics</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Australian Politics" /><span class="wpcf7-list-item-label">Australian Politics</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="International Politics" /><span class="wpcf7-list-item-label">International Politics</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Bollywood" /><span class="wpcf7-list-item-label">Bollywood</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Hollywood" /><span class="wpcf7-list-item-label">Hollywood</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Astrology" /><span class="wpcf7-list-item-label">Astrology</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Cookery - Recipes" /><span class="wpcf7-list-item-label">Cookery - Recipes</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Money matters - IT" /><span class="wpcf7-list-item-label">Money matters - IT</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Education" /><span class="wpcf7-list-item-label">Education</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="International Students" /><span class="wpcf7-list-item-label">International Students</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Migration" /><span class="wpcf7-list-item-label">Migration</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Global Warming" /><span class="wpcf7-list-item-label">Global Warming</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Crime" /><span class="wpcf7-list-item-label">Crime</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Local Communities" /><span class="wpcf7-list-item-label">Local Communities</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Sport-Cricket" /><span class="wpcf7-list-item-label">Sport-Cricket</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Sport-other" /><span class="wpcf7-list-item-label">Sport-other</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Employment &amp; Jobs" /><span class="wpcf7-list-item-label">Employment &amp; Jobs</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-406[]" value="Other" /><span class="wpcf7-list-item-label">Other</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-406[]" value="All of the above." /><span class="wpcf7-list-item-label">All of the above.</span></span></span></span></p><p><input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div></section><section id="sow-image-27" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a"><h3 class="widget-title"><span class="accent-typo">Help the Elderly</span></h3><div class="sow-image-container"> <a href="http://helptheelderly.org.au" > <noscript><img  width="270" height="248"  title="Help the Elderly" alt="helptheelderly logo" 		 data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" data-sizes="(max-width: 270px) 100vw, 270px" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="so-widget-image"/></noscript></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_270,h_248/https://www.bharattimes.com/wp-content/uploads/2020/04/Logo-PIC-for-BTWeb.jpg" width="270" height="248" data-sizes="(max-width: 270px) 100vw, 270px" title="Help the Elderly" alt="helptheelderly logo" 		class="lazyload so-widget-image"/> </a></div></div></section></aside></div></div><div id="sub-footer" class="sub-footer  hgrid-stretch inline-nav"><div class="hgrid"><div class="hgrid-span-12"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.bharattimes.com/about-us/"><span class="menu-title">About us</span></a></li><li id="menu-item-10827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10827"><a href="https://www.bharattimes.com/book-your-advertisement/"><span class="menu-title">Advertise</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://www.bharattimes.com/privacy-policy/"><span class="menu-title">Privacy Policy</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://www.bharattimes.com/contact-us/"><span class="menu-title">Contact Us</span></a></li></ul></div></section></div></div></div><div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle"><div class="hgrid"><div class="hgrid-span-12"><p class="credit small"> &copy; Bharat Times 2020-2029</p></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript">document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bharattimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bharattimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"df0b2daaa8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script defer src="https://www.bharattimes.com/wp-content/cache/autoptimize/js/autoptimize_7287651023d3e1bac9703fa59541032e.js"></script></body></html>