<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bharattimes.com/xmlrpc.php" />
<title>Election 2018: Possibility of a Minority government in Victoria</title>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/" />
<link rel="publisher" href="http://plus.google.com/+BharattimesAU"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Election 2018: Possibility of a Minority government in Victoria" />
<meta property="og:description" content="On 24 November Victorians will go to the polls. The state’s Labor government, headed by Daniel Andrews as premier, will be seeking a second term. Liberal leader Matthew Guy will be trying to argue that the Andrews government has failed and that the Liberal-National coalition should be elected to govern. For government to change, the..." />
<meta property="og:url" content="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/" />
<meta property="og:site_name" content="bharattimes.com" />
<meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" />
<meta property="article:tag" content="Dan Andrews" />
<meta property="article:tag" content="Labor party" />
<meta property="article:tag" content="Liberal party" />
<meta property="article:tag" content="Matthew Guy" />
<meta property="article:tag" content="Minority government" />
<meta property="article:tag" content="Victoria" />
<meta property="article:section" content="Comment" />
<meta property="article:published_time" content="2018-11-06T00:08:07+00:00" />
<meta property="article:modified_time" content="2018-11-12T00:28:56+00:00" />
<meta property="og:updated_time" content="2018-11-12T00:28:56+00:00" />
<meta property="og:image" content="http://www.bharattimes.com/wp-content/uploads/2018/11/Minority-Govt-in-Victoria.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="354" />
<meta property="og:image:alt" content="Possibility of a minority-Govt-in-Victoria" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="On 24 November Victorians will go to the polls. The state’s Labor government, headed by Daniel Andrews as premier, will be seeking a second term. Liberal leader Matthew Guy will be trying to argue that the Andrews government has failed and that the Liberal-National coalition should be elected to govern. For government to change, the..." />
<meta name="twitter:title" content="Election 2018: Possibility of a Minority government in Victoria" />
<meta name="twitter:site" content="@bharattimes" />
<meta name="twitter:image" content="http://www.bharattimes.com/wp-content/uploads/2018/11/Minority-Govt-in-Victoria.jpg" />
<meta name="twitter:creator" content="@bharattimes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bharattimes.com\/","sameAs":["http:\/\/www.facebook.com\/bharattimesmelbourne","http:\/\/plus.google.com\/+BharattimesAU","https:\/\/www.youtube.com\/channel\/UCXUbtPCRVw3KNQz3-nDN0Zg","https:\/\/twitter.com\/bharattimes"],"@id":"http:\/\/www.bharattimes.com\/#organization","name":"Bharat Times","logo":"http:\/\/www.bharattimes.com\/wp-content\/uploads\/2016\/06\/BT-Web_Logo.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.bharattimes.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.bharattimes.com\/category\/comment\/","name":"Comment"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.bharattimes.com\/2018\/11\/06\/election-2018-possibility-of-a-minority-government-in-victoria\/","name":"Election 2018: Possibility of a Minority government in Victoria"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="http://www.bharattimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="http://www.bharattimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Election 2018: Possibility of a Minority government in Victoria Comments Feed" href="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bharattimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=165643b7fb784b517371889b32383dd0"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bharattimes.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.bharattimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='apss-font-awesome-css'  href='http://www.bharattimes.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/qx4iigop/bq1nu.css" media="all"/>
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.bharattimes.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.bharattimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-image-default-bd5cd9da0588-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-image-default-bd5cd9da0588.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-carousel-basic-css'  href='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.13.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-post-carousel-default-971e41e9e54d-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-post-carousel-default-971e41e9e54d.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-image-default-bfd97fc2abe6-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-image-default-bfd97fc2abe6.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='scfp-form-repeater-css-css'  href='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/agp-core/assets/repeater/css/style.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='scfp-css-css'  href='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/assets/css/style.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/style.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ticker-style-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/89pv25vb/bq1u1.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='animate-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/css/animate.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-font-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag-child/style.css?ver=1.0.1452975991' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.0.1452975991' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=165643b7fb784b517371889b32383dd0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/30cj8u0a/bq1nu.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.3.1' type='text/css' media='all' />
<script src='//www.bharattimes.com/wp-content/cache/wpfc-minified/8vzbnwvd/bq1nv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=165643b7fb784b517371889b32383dd0'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.3.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.2'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.2'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/agp-core/assets/repeater/js/main.js?ver=165643b7fb784b517371889b32383dd0'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script> -->
<link rel='https://api.w.org/' href='http://www.bharattimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bharattimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bharattimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.bharattimes.com/?p=6719' />
<link rel="alternate" type="application/json+oembed" href="http://www.bharattimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bharattimes.com%2F2018%2F11%2F06%2Felection-2018-possibility-of-a-minority-government-in-victoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bharattimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bharattimes.com%2F2018%2F11%2F06%2Felection-2018-possibility-of-a-minority-government-in-victoria%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
var no_menu_msg='Context Menu disabled!';
var smessage = "Content is protected !!";
function disableEnterKey(e)
{
if (e.ctrlKey){
var key;
if(window.event)
key = window.event.keyCode;     //IE
else
key = e.which;     //firefox (97)
//if (key != 17) alert(key);
if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
{
show_wpcp_message('You are not allowed to copy content or view source');
return false;
}else
return true;
}
}
function disable_copy(e)
{	
var elemtype = e.target.nodeName;
var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
elemtype = elemtype.toUpperCase();
var checker_IMG = '';
if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
{
if (smessage !== "" && e.detail == 2)
show_wpcp_message(smessage);
if (isSafari)
return true;
else
return false;
}	
}
function disable_copy_ie()
{
var elemtype = window.event.srcElement.nodeName;
elemtype = elemtype.toUpperCase();
if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
{
//alert(navigator.userAgent.indexOf('MSIE'));
//if (smessage !== "") show_wpcp_message(smessage);
return false;
}
}	
function reEnable()
{
return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
document.onmousedown = disable_copy;
document.onclick = reEnable;
}
function disableSelection(target)
{
//For IE This code will work
if (typeof target.onselectstart!="undefined")
target.onselectstart = disable_copy_ie;
//For Firefox This code will work
else if (typeof target.style.MozUserSelect!="undefined")
{target.style.MozUserSelect="none";}
//All other  (ie: Opera) This code will work
else
target.onmousedown=function(){return false}
target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
//<![CDATA[
document.ondragstart = function() { return false;}
/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Disable context menu on images by GreenLava Version 1.0
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;
//]]>
</script>
<meta name="google-site-verification" content="MyeBYIhCmy3nvUoY-VZzeRCUxIUmmqLzQCw9Eku8tNQ" />    <script type="text/javascript">
jQuery(function($){
if( $('body').hasClass('rtl') ){
var directionClass = 'rtl';
} else {
var directionClass = 'ltr';
}
/*--------------For Home page slider-------------------*/
$("#homeslider").bxSlider({
mode: 'horizontal',
controls: false,
pager: false,
pause: 6000,
speed: 1500,
auto: true                                      
});
$("#homeslider-mobile").bxSlider({
mode: 'horizontal',
controls: false,
pager: false,
pause: 6000,
speed: 1000,
auto: true                                        
});
/*--------------For news ticker----------------*/
$('#apmag-news').ticker({
speed: 0.10,
feedType: 'xml',
displayType: 'reveal',
htmlFeed: true,
debugMode: true,
fadeInSpeed: 600,
//displayType: 'fade',
pauseOnItems: 4000,
direction: directionClass,
titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
});
});
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="39e794693e47c4cef681b1a752080e43"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>
<body class="post-template-default single single-post postid-6719 single-format-standard unselectable single-post-right-sidebar single-post-single boxed-layout columns-3 group-blog">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header">    
<div class="top-menu-wrapper has_menu clearfix">
<div class="apmag-container">
<div class="current-date">Monday, November 12, 2018</div>
<nav id="top-right-navigation" class="top-right-main-navigation">
<button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
<div class="top_menu_right"><ul id="menu-top-menu-right" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.bharattimes.com/about-us/">About us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.bharattimes.com/e-magazine/">E-Magazine</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.bharattimes.com/contact-us/">Contact Us</a></li>
</ul></div>                </nav><!-- #site-navigation -->
</div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper -->
<div class="apmag-news-ticker">
<div class="apmag-container">
<ul id="apmag-news" class="js-hidden">
<li class="news-item"><a href="http://www.bharattimes.com/2018/11/08/ila-arun-conferred-royal-norwegian-knight/">ILA Arun conferred &#8216;The Royal Norwegian Order of Merit, Knight 1st class&#8217;</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2018/11/07/fight-asthma-eat-fish/">Eating FISH can help fight Asthma, finds study &#8211; exciting Seafood recipes</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2018/11/07/religion-politics-pakistan-bibi-test-case-pm-khan/">Religion and Politics in Pakistan &#8211; test case in Asia Bibi</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2018/11/07/for-extradition-to-australia-puneet-puneet-declared-fit-to-stand-trial/">for extradition to Australia, Puneet Puneet declared fit to stand trial</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/">Election 2018: Possibility of a Minority government in Victoria</a></li>
</ul>
</div><!-- .apmag-container -->
</div><!-- .apmag-news-ticker -->
<div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">  
<meta itemprop="name" content="bharattimes.com" />
</div><!-- .sitelogo-wrap -->
<div class="sitetext-wrap">  
<a href="http://www.bharattimes.com/" rel="home">
<h1 class="site-title">bharattimes.com</h1>
<h2 class="site-description">Since 1997 Australia&#039;s No. 1 site for Australian Indians!</h2>
</a>
</div><!-- .sitetext-wrap -->
</div><!-- .site-branding -->                
<div class="header-ad">
<aside id="sow-slider-9" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:600,&quot;timeout&quot;:9000,&quot;swipe&quot;:true}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/12/rajasthan-tourism-new-tvc-ad-e1531281206564.gif);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/tourism.rajasthan.gov.in&quot;,&quot;new_window&quot;:false}" >
<div class="sow-slider-image-container">
<div class="sow-slider-image-wrapper" style="max-width: 630px">
<a href="http://tourism.rajasthan.gov.in"
>
<img width="630" height="103" src="http://www.bharattimes.com/wp-content/uploads/2016/12/rajasthan-tourism-new-tvc-ad-e1531281206564.gif" class="attachment-full size-full" alt="" />											</a>
</div>
</div>
</li>
<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/10/728-x-90.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.nelsonbourke.com.au&quot;,&quot;new_window&quot;:false}" >
<div class="sow-slider-image-container">
<div class="sow-slider-image-wrapper" style="max-width: 728px">
<a href="http://www.nelsonbourke.com.au"
>
<img width="728" height="90" src="http://www.bharattimes.com/wp-content/uploads/2018/10/728-x-90.png" class="attachment-full size-full" alt="Nelson Bourke, Ringwood" srcset="http://www.bharattimes.com/wp-content/uploads/2018/10/728-x-90.png 728w, http://www.bharattimes.com/wp-content/uploads/2018/10/728-x-90-500x62.png 500w, http://www.bharattimes.com/wp-content/uploads/2018/10/728-x-90-600x74.png 600w" sizes="(max-width: 728px) 100vw, 728px" />											</a>
</div>
</div>
</li>
</ul>				<ol class="sow-slider-pagination">
<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
</ol>
<div class="sow-slide-nav sow-slide-nav-next">
<a href="#" data-goto="next" aria-label="next slide" data-action="next">
<em class="sow-sld-icon-thin-right"></em>
</a>
</div>
<div class="sow-slide-nav sow-slide-nav-prev">
<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
<em class="sow-sld-icon-thin-left"></em>
</a>
</div>
</div></div></aside> 
</div><!--header ad-->
</div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->
<nav id="site-navigation" class="main-navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://www.bharattimes.com/">Home</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="http://www.bharattimes.com/category/international/">International</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144"><a href="http://www.bharattimes.com/category/local/">Local</a>
<ul class="sub-menu">
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.bharattimes.com/category/immigration/">Immigration</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.bharattimes.com/category/indian_news/">Indian</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-297"><a href="http://www.bharattimes.com/category/comment/">Comment</a>
<ul class="sub-menu">
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://www.bharattimes.com/category/comment/oz_politics/">Oz_politics</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.bharattimes.com/category/comment/edu_world/">Edu_World</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.bharattimes.com/category/sport/">Sport</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.bharattimes.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302"><a href="http://www.bharattimes.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-4023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4023"><a href="http://www.bharattimes.com/fortnight-forecast-astrology/">Peep into your Fortnight Astrology Forecast</a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4020"><a href="http://www.bharattimes.com/matrimonials/">Matrimonials</a></li>
</ul>
</li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.bharattimes.com/category/technology-and-money-matters/">Techno/Money</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://www.bharattimes.com/category/whatson-2/">Whats On</a>
<ul class="sub-menu">
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="http://www.bharattimes.com/list-your-event-here-for-free/">List your Event here</a></li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.bharattimes.com/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div> 
</div><!-- .ak-search -->
</div><!-- .search-icon -->
<div class="random-post">
<a href="http://www.bharattimes.com/2017/11/03/indian-supreme-court-junks-child-marriages/" title="View a random post"><i class="fa fa-random"></i></a>
</div><!-- .random-post -->
</div><!-- .apmag-container -->
</nav><!-- #site-navigation -->
</header><!-- #masthead -->
<div id="content" class="site-content"><div class="apmag-container">
<div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">You are here</span><div class="ak-container"><a href="http://www.bharattimes.com">Home</a> <span class="bread_arrow"> > </span> <a href="http://www.bharattimes.com/category/comment/">Comment</a> <span class="bread_arrow"> > </span> <span class="current">Election 2018: Possibility of a Minority government in Victoria</span></div></div>	<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-6719" class="post-6719 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-local category-oz_politics tag-dan-andrews tag-labor-party tag-liberal-party tag-matthew-guy tag-minority-government tag-victoria">
<header class="entry-header">
<h1 class="entry-title">Election 2018: Possibility of a Minority government in Victoria</h1>		<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.bharattimes.com/category/comment/" rel="category tag">Comment</a></li>
<li><a href="http://www.bharattimes.com/category/local/" rel="category tag">Local</a></li>
<li><a href="http://www.bharattimes.com/category/comment/oz_politics/" rel="category tag">Oz_politics</a></li></ul><span class="byline">  - </span><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span>		</div><!-- .entry-meta -->        
</header><!-- .entry-header -->
<div class="entry-content">
<div class="post_image">                  
<img src="http://www.bharattimes.com/wp-content/uploads/2018/11/Minority-Govt-in-Victoria.jpg" alt="Possibility of a minority-Govt-in-Victoria" />                
</div><!--.post_image-->
<div class="post_content">
<p>On 24 November Victorians will go to the polls. The state’s Labor government, headed by Daniel Andrews as premier, will be seeking a second term. Liberal leader Matthew Guy will be trying to argue that the Andrews government has failed and that the Liberal-National coalition should be elected to govern. For government to change, the liberal and National parties need to win another 7 seats in addition to all the seats they won in 2014 (including the seat of Morwell, which is currently held by a former National member now sitting as an independent). In theory this would require a two-party preferred swing of 2.7 percent. The opinion polls are suggesting that there is no such swing discernible at this time, but it is also the case that the election campaign has not really started yet.</p>
<p>The election for Victoria’s lower house, the Legislative Assembly, will determine which party or parties will form government and which party leader becomes premier. There will also be an election for the Legislative Council, the state parliament’s upper house. This election uses a proportional voting system and usually results in minor parties holding the balance of power. The upper house is an important part of the Victorian parliamentary system, even though it had its power to force early elections by blocking supply removed by constitutional reforms achieved in 2003. The upper house can still block all other bills, and governments have often been frustrated by the Council when trying to have important bills passed in the parliament.</p>
<p>The general expectation for the upper house is that the balance of power will again be held by minor parties, although it is a bit early to try to predict which parties will be in such a powerful position.  Indeed, the fact that the upper house should be subject to cross-bench control was intended when the Victorian constitution was reformed in 2003. The same intention did not apply to the lower house, however. Here the intention was that single member electoral districts and the use of preferential voting would result in parties that won government also winning a good lower house majority.</p>
<p>It is worth mentioning all of this given that there is a distinct possibility that the 2018 election could result in neither of the major parties having a majority in the lower house. This is partly due to the rise of the Greens as something of a force in recent Victorian politics. The Greens were immediate beneficiaries of the move to proportional representation in the upper house back in 2003. It has been the party’s ability to win lower house seats that has been the important development, however. This began with the party winning the seats of Melbourne and Prahran, and then picking up the seat of Northcote in a recent by-election.</p>
<p>These successes point to a concentration of support for the party amongst voters living in Melbourne’s inner suburbs. What will be interesting to see at the next election is whether something of a contagion effect occurs in which, having won three inner urban seats, others of a similar demographic disposition will follow. The Greens would be very confident of winning Brunswick, and would also have hopes of winning Richmond. Were this to happen, and were the party to retain its current seats, the Greens would emerge as an important block in the Legislative Assembly. Just how important this block would be would depend on how many seats the major parties are winning.</p>
<p>If the Greens were to win Richmond and Brunswick and no other seats changed hands, Labor would lose its lower house majority and would then have to depend on cross-bench support to be able to form a minority government. A uniform swing of 2.2 percent to the Greens in inner Melbourne would achieve this outcome. The situation would become more precarious were Labor to lose seats to the Liberals. However, for the Coalition to be in the hunt to form a minority government, the Liberal and Nationals would have to re-take Morwell, win six seats from Labor and hope to get the support of the independent member for Shepparton, Suzanna Sheed, should she be re-elected. The next best scenario for Mr Guy would be to secure six formerly Labor seats and for the Nationals to win back Shepparton.</p>
<p>All of these scenarios are quite feasible and would require only comparatively small shifts in the overall swing to occur. The Victorian election contest could be extremely close and there is a real possibility of there being either a government with a very slender majority or a minority government. Whoever wins government in the lower house will in all probability be in a minority in the Legislative Council. What is also interesting is that the Greens could emerge as the most important party in the Victorian parliament if it is the party that is able to command the balance of power in both the upper and lower houses.</p>
<p>The 2018 Victorian election shapes up as a very interesting contest indeed, and the prospect of a parliament being subject to the input of a variety of political parties is quite possible. For the Andrews government a real challenge exists as it tries to defend its marginal seats against the Liberals and some of its historically safe inner urban seats from the Greens. It remains to be seen if Mr Andrews and Labor can sustain a battle on two fronts.</p>
<p style="text-align: right;"><strong><em>By Nick Economou</em></strong></p>
<p style="text-align: right;"><em>Dr Nick Economou teaches politics at Monash University&#8217;s Clayton campus in Melbourne, Australia.</em></p>
<div class='apss-social-share apss-theme-1 clearfix' >
<div class='apss-facebook apss-single-icon'>
<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/'>
<div class='apss-icon-block clearfix'>
<i class='fa fa-facebook'></i>
<span class='apss-social-text'>Share on Facebook</span>
<span class='apss-share'>Share</span>
</div>
</a>
</div>
<div class='apss-twitter apss-single-icon'>
<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Election%202018%3A%20Possibility%20of%20a%20Minority%20government%20in%20Victoria&amp;url=http%3A%2F%2Fwww.bharattimes.com%2F2018%2F11%2F06%2Felection-2018-possibility-of-a-minority-government-in-victoria%2F&amp;via=#bharattimes"  title="Share on Twitter" target='_blank'>
<div class='apss-icon-block clearfix'>
<i class='fa fa-twitter'></i>
<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
</div>
</a>
</div>
</div>        </div><!-- .post_content -->
</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="tags-links">Tagged <a href="http://www.bharattimes.com/tag/dan-andrews/" rel="tag">Dan Andrews</a> <a href="http://www.bharattimes.com/tag/labor-party/" rel="tag">Labor party</a> <a href="http://www.bharattimes.com/tag/liberal-party/" rel="tag">Liberal party</a> <a href="http://www.bharattimes.com/tag/matthew-guy/" rel="tag">Matthew Guy</a> <a href="http://www.bharattimes.com/tag/minority-government/" rel="tag">Minority government</a> <a href="http://www.bharattimes.com/tag/victoria/" rel="tag">Victoria</a> </span>        
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation clearfix" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links">
<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://www.bharattimes.com/2018/11/05/a-world-leader-of-cricket-kohli-coming-down-under/" rel="prev">A world leader of cricket, Kohli coming Down Under</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="http://www.bharattimes.com/2018/11/07/for-extradition-to-australia-puneet-puneet-declared-fit-to-stand-trial/" rel="next">for extradition to Australia, Puneet Puneet declared fit to stand trial</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bharattimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>fifteen &#8722; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="j8cpcy93pu" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1541982866" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6719' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary">
<aside id="sow-image-15" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-bd5cd9da0588">
<div class="sow-image-container">
<a href="http://www.bharattimes.com/fortnight-forecast-astrology/" >	<img src="http://www.bharattimes.com/wp-content/uploads/2016/09/PremKumar.gif" width="500" height="500" sizes="(max-width: 500px) 100vw, 500px" title="premkumar" 		class="so-widget-image"/>
</a></div>
</div></aside><aside id="sow-image-17" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-bd5cd9da0588">
<div class="sow-image-container">
<a href="http://www.bharattimes.com/e-magazine/" >	<img src="http://www.bharattimes.com/wp-content/uploads/2018/10/BT_Oct2018_cvr.jpg" width="250" height="344" sizes="(max-width: 250px) 100vw, 250px" alt="BT ONLINE E-Mag" 		class="so-widget-image"/>
</a></div>
</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Other stories</span></h4>		<ul>
<li>
<a href="http://www.bharattimes.com/2018/11/08/ila-arun-conferred-royal-norwegian-knight/">ILA Arun conferred &#8216;The Royal Norwegian Order of Merit, Knight 1st class&#8217;</a>
</li>
<li>
<a href="http://www.bharattimes.com/2018/11/07/fight-asthma-eat-fish/">Eating FISH can help fight Asthma, finds study &#8211; exciting Seafood recipes</a>
</li>
<li>
<a href="http://www.bharattimes.com/2018/11/07/religion-politics-pakistan-bibi-test-case-pm-khan/">Religion and Politics in Pakistan &#8211; test case in Asia Bibi</a>
</li>
<li>
<a href="http://www.bharattimes.com/2018/11/07/for-extradition-to-australia-puneet-puneet-declared-fit-to-stand-trial/">for extradition to Australia, Puneet Puneet declared fit to stand trial</a>
</li>
<li>
<a href="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/">Election 2018: Possibility of a Minority government in Victoria</a>
</li>
</ul>
</aside><aside id="sow-image-18" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-bd5cd9da0588">
<div class="sow-image-container">
<a href="http://www.bharattimes.com/367-2/" >	<img src="http://www.bharattimes.com/wp-content/uploads/2017/06/Image-Clipartall-BT.jpg" width="500" height="388" sizes="(max-width: 500px) 100vw, 500px" title="Image&#8211;Clipartall-BT" 		class="so-widget-image"/>
</a></div>
</div></aside><aside id="search-2" class="widget widget_search"><h4 class="widget-title"><span>Search</span></h4><div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.bharattimes.com/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div> 
</div><!-- .ak-search -->
</div><!-- .search-icon -->
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title"><span>Our readers say:</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mohiuddin Alam Rizvi</span> on <a href="http://www.bharattimes.com/2018/10/18/nawazuddin-siddiqui-for-best-actor/#comment-337">Nawazuddin Siddiqui for Best Actor</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.bharattimes.com/2018/10/29/parking-tarneit-railway-station/' rel='external nofollow' class='url'>Labor promises to Expand Commuter Parking at Tarneit Railway Station</a></span> on <a href="http://www.bharattimes.com/2018/05/02/tarneit-residents-inadequate-public-transport/#comment-357">Tarneit residents still out on their feet with inadequate public transport and parking space</a></li><li class="recentcomments"><span class="comment-author-link">Dev Kumar Kaushal</span> on <a href="http://www.bharattimes.com/2018/10/19/sydney-hindu-temple-vandalized/#comment-333">Sydney Hindu Temple vandalized</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.bharattimes.com/2018/10/12/prof-shitij-kapur-fellow-australian-health-system/' rel='external nofollow' class='url'>Prof Shitij Kapur &amp; Prof Prashanthan Sanders elected AAHMS Fellows</a></span> on <a href="http://www.bharattimes.com/2016/05/06/professor-shitij-kapur-appointed-dean-of-medicine-at-melbourne-university/#comment-330">Professor Shitij Kapur appointed Dean of Medicine at Melbourne University</a></li><li class="recentcomments"><span class="comment-author-link">Harry</span> on <a href="http://www.bharattimes.com/2018/03/08/right-hand-injury-work-2009-finally-sukhraj-bath-wins-right-claim-compensation/#comment-249">Right hand injury at work in 2009, finally Sukhraj Bath wins right to claim compensation</a></li></ul></aside><aside id="accesspress_mag_register_random_posts-2" class="widget widget_accesspress_mag_register_random_posts">        <div class="random-posts clearfix">
<h1 class="widget-title"><span>Visual plus...</span></h1>     
<div class="random-posts-wrapper">
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2016/06/24/its-time-to-give-back-to-indian-cricket-kumble/">
<img src="http://www.bharattimes.com/wp-content/uploads/2016/06/0d148d9528a3026be9390346d06fbd74-640x348-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2016/06/24/its-time-to-give-back-to-indian-cricket-kumble/">It&#8217;s time to give back to Indian cricket: Kumble</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2016/11/16/vandana-lead-indian-women-hockey/">
<img src="http://www.bharattimes.com/wp-content/uploads/2016/11/Vandana-Kataria-to-lead-2016-Indian-women-Hockey-team-to-Australia-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2016/11/16/vandana-lead-indian-women-hockey/">Vandana to lead Indian eves in Hockey Series vs Australia to be played in Melbourne</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2018/07/16/priyankas-baby-boy-escapade/">
<img src="http://www.bharattimes.com/wp-content/uploads/2018/07/1BT-e1532314619358-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2018/07/16/priyankas-baby-boy-escapade/">Priyanka&#8217;s baby boy escapade?</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
</div><!-- .random-posts-wrapper -->
</div><!-- .random-posts -->
</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title"><span>BT Categories</span></h4><form action="http://www.bharattimes.com" method="get"><label class="screen-reader-text" for="cat">BT Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="30">Astrology</option>
<option class="level-0" value="14">Comment</option>
<option class="level-0" value="12">Edu_World</option>
<option class="level-0" value="16">Entertainment</option>
<option class="level-0" value="24">Immigration</option>
<option class="level-0" value="4">Indian</option>
<option class="level-0" value="33">International</option>
<option class="level-0" value="23">Lifestyle</option>
<option class="level-0" value="1">Local</option>
<option class="level-0" value="28">Main Story</option>
<option class="level-0" value="31">Numerology</option>
<option class="level-0" value="15">Oz_politics</option>
<option class="level-0" value="6">Sport</option>
<option class="level-0" value="36">Techno/Money matters</option>
<option class="level-0" value="26">Videos</option>
<option class="level-0" value="38">Whats On</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="sow-post-carousel-4" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d">
<div class="sow-carousel-title">
<h4 class="widget-title"><span>News at a Glance..!</span></h4>
<a href="#" class="sow-carousel-next" title="Next"></a>
<a href="#" class="sow-carousel-previous" title="Previous"></a>
</div>
<div class="sow-carousel-container">
<a href="#" class="sow-carousel-previous" title="Previous"></a>
<a href="#" class="sow-carousel-next" title="Next"></a>
<div class="sow-carousel-wrapper"
data-found-posts="971"
data-ajax-url="http://www.bharattimes.com/wp-admin/admin-ajax.php?_widgets_nonce=86b9b25d11"
>
<ul class="sow-carousel-items">
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/08/ila-arun-conferred-royal-norwegian-knight/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Ila-Arun-was-presented-with-the-Kinght-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/08/ila-arun-conferred-royal-norwegian-knight/">ILA Arun conferred &#8216;The Royal Norwegian Order of Merit, Knight 1st class&#8217;</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/07/fight-asthma-eat-fish/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Eat-Fish-to-fight-Asthma-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/07/fight-asthma-eat-fish/">Eating FISH can help fight Asthma, finds study &#8211; exciting Seafood recipes</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/07/religion-politics-pakistan-bibi-test-case-pm-khan/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Asia-Bibi_protests-in-Pakistan-after-acquittal-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/07/religion-politics-pakistan-bibi-test-case-pm-khan/">Religion and Politics in Pakistan &#8211; test case in Asia Bibi</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/07/for-extradition-to-australia-puneet-puneet-declared-fit-to-stand-trial/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/000675-882e996e-5976-11e3-ba26-b7fc4856beca-e1541550139634-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/07/for-extradition-to-australia-puneet-puneet-declared-fit-to-stand-trial/">for extradition to Australia, Puneet Puneet declared fit to stand trial</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Minority-Govt-in-Victoria-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/">Election 2018: Possibility of a Minority government in Victoria</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/05/a-world-leader-of-cricket-kohli-coming-down-under/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Kohli-leader-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/05/a-world-leader-of-cricket-kohli-coming-down-under/">A world leader of cricket, Kohli coming Down Under</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/05/fed-sq-diwali-best-and-biggest-in-australia-dan-andrews/" class="sow-carousel-default-thumbnail"
><span class="overlay"></span></a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/05/fed-sq-diwali-best-and-biggest-in-australia-dan-andrews/">Fed Sq Diwali- Best and Biggest in Australia: Dan Andrews</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/05/mets-indian-energy-coal-demands/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Coal-Mining-to-meet-surge-in-Indian-demand-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/05/mets-indian-energy-coal-demands/">Australian METs gearing to meet surge in Indian powerhouse demands</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/11/01/migrants-win-nobel-prizes-academy-awards/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Migrants-advocate-Ms-Tolu-Olubunmi-said-that-seekers-of-truth-and-curators-of-change-make-the-biggest-impact.-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/11/01/migrants-win-nobel-prizes-academy-awards/">Migrants more likely to start Businesses, win Nobel Prizes &#038; lodge Patents</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2018/10/31/indian-sub-continent-communities-risk-thunderstorm-asthma/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2018/11/Victorias-Deputy-Chief-Health-Officer-Dr-Angie-Bone-asthma-sufferers-Uday-Dhumatkar-Anna-Anderson-and-Director-of-Respiratory-Medicine-Eastern-Health-Professor-Frank-Thien-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2018/10/31/indian-sub-continent-communities-risk-thunderstorm-asthma/">Indian &#038; sub-continent communities may be at risk of thunderstorm Asthma</a></h3>
</li>
</ul>
</div>
</div>
<input type="hidden" name="instance_hash" value="d2921b5d"/>
</div></aside><aside id="sow-image-10" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-bd5cd9da0588">
<h4 class="widget-title"><span>Help the elderly!</span></h4>
<div class="sow-image-container">
<a href="http://www.bharattimes.com/helptheelderly" >	<img src="http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web.jpg" width="500" height="500" srcset="http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web.jpg 500w, http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web-150x150.jpg 150w, http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" title="Help the elderly!" alt="We should look after the elderly!" 		class="so-widget-image"/>
</a></div>
</div></aside><aside id="sow-editor-2" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title"><span>Signup for our FREE Weekly e_News</span></h4>
<div class="siteorigin-widget-tinymce textwidget">
<div role="form" class="wpcf7" id="wpcf7-f4649-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/11/06/election-2018-possibility-of-a-minority-government-in-victoria/#wpcf7-f4649-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4649" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.5" /><br />
<input type="hidden" name="_wpcf7_locale" value="en_US" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4649-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Your Name (required)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your Email (required)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your Mobile<br />
<span class="wpcf7-form-control-wrap tel-548"><input type="tel" name="tel-548" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="xxxx xxx xxx" /></span> </label></p>
<p><label> Subject<br />
<span class="wpcf7-form-control-wrap text-187"><input type="text" name="text-187" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Free e_News subscription" /></span> </label></p>
<p><input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
</div></aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->

</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
<span class="copyright-symbol"> &copy; 2018</span>
<a href="http://www.bharattimes.com/">
<span class="copyright-text">bharattimes.com</span> 
</a>           
</div><!-- .site-info -->
<div class="ak-info">
Site developed by :<a href="http://bharattimes.com/">
<i style="color:yellow;font-size:16px;font-family:bodoniblack;">
the YellowGrafix team </i>  </a>
</div><!-- .ak-info -->
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div class="footer_menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.bharattimes.com/about-us/">About us</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.bharattimes.com/e-magazine/">E-Magazine</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://www.bharattimes.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://www.bharattimes.com/contact-us/">Contact Us</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
</div><!-- .subfooter-menu -->
</div><!-- .apmag-container -->
</div><!-- .bottom-footer -->
</footer><!-- #colophon -->
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>   
</div><!-- #page -->
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
<script>
var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}
</script>
<style type="text/css">
#wpcp-error-message {
direction: ltr;
text-align: center;
transition: opacity 900ms ease 0s;
z-index: 99999999;
}
.hideme {
opacity:0;
visibility: hidden;
}
.showme {
opacity:1;
visibility: visible;
}
.msgmsg-box-wpcp {
border-radius: 10px;
color: #555;
font-family: Tahoma;
font-size: 11px;
margin: 10px;
padding: 10px 36px;
position: fixed;
width: 255px;
top: 50%;
left: 50%;
margin-top: -10px;
margin-left: -130px;
-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
}
.msgmsg-box-wpcp span {
font-weight:bold;
text-transform:uppercase;
}
.error-wpcp {		background:#ffecec url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
border:1px solid #f5aca6;
}
.success {
background:#e9ffd9 url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
border:1px solid #a6ca8a;
}
.warning-wpcp {
background:#ffecec url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
border:1px solid #f5aca6;
}
.notice {
background:#e3f7fc url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
border:1px solid #8ed9f6;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","ajax_nonce":"cd9e833c8b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bharattimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"210299034a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.13.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=1.0.1452975991'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.0.1452975991'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/comment-reply.min.js?ver=165643b7fb784b517371889b32383dd0'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/wp-embed.min.js?ver=165643b7fb784b517371889b32383dd0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 9.1694581508636 seconds, on 12-11-18 11:34:31 -->