<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bharattimes.com/xmlrpc.php" />
<title>Antibiotics and GUT Health – finding the right balance</title>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/" />
<link rel="publisher" href="http://plus.google.com/+BharattimesAU"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antibiotics and GUT Health – finding the right balance" />
<meta property="og:description" content="This Antibiotic Awareness Week – November 14-20, Australians are being urged to handle antibiotics with care. It is not just the threat of antibiotic resistance, but because antibiotics use can also result in significant side effects for our inner and GUT health. NPS MedicineWise medical adviser Dr Jeannie Yoo says that as well as adding..." />
<meta property="og:url" content="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/" />
<meta property="og:site_name" content="bharattimes.com" />
<meta property="article:publisher" content="http://www.facebook.com/bharattimesmelbourne" />
<meta property="article:tag" content="Antibiotics" />
<meta property="article:tag" content="Dr Yoo" />
<meta property="article:tag" content="gut health" />
<meta property="article:tag" content="MedicineWise" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2016-11-18T13:15:47+11:00" />
<meta property="article:modified_time" content="2016-11-18T13:43:27+11:00" />
<meta property="og:updated_time" content="2016-11-18T13:43:27+11:00" />
<meta property="og:image" content="http://www.bharattimes.com/wp-content/uploads/2016/11/Gut-balance-and-Antibiotics-1.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This Antibiotic Awareness Week – November 14-20, Australians are being urged to handle antibiotics with care. It is not just the threat of antibiotic resistance, but because antibiotics use can also result in significant side effects for our inner and GUT health. NPS MedicineWise medical adviser Dr Jeannie Yoo says that as well as adding..." />
<meta name="twitter:title" content="Antibiotics and GUT Health – finding the right balance" />
<meta name="twitter:site" content="@bharattimes" />
<meta name="twitter:image" content="http://www.bharattimes.com/wp-content/uploads/2016/11/Gut-balance-and-Antibiotics-1.jpg" />
<meta name="twitter:creator" content="@bharattimes" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Feed" href="http://www.bharattimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Comments Feed" href="http://www.bharattimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bharattimes.com &raquo; Antibiotics and GUT Health – finding the right balance Comments Feed" href="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bharattimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b993aacd53e9322070db362e1cd6ff9"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bharattimes.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.bharattimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bharattimes.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/926ee48669248650762748de192376b8/1478669662index.css" media="all"/>
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.2.2.0.iis7_supports_permalinks' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.bharattimes.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.2.2.0.iis7_supports_permalinks' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.bharattimes.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.bharattimes.com/wp-includes/css/dashicons.min.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.bharattimes.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.bharattimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-image-default-3f547a15eaaa-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-image-default-3f547a15eaaa.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-image-default-2b1fadbace82-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-image-default-2b1fadbace82.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-carousel-basic-css'  href='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-image-default-a766b29992bf-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-image-default-a766b29992bf.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.bharattimes.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='scfp-form-repeater-css-css'  href='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/agp-core/assets/repeater/css/style.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='scfp-css-css'  href='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/assets/css/style.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/style.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ticker-style-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/cd1310df1542d7d21762343cf0d3b4e6/1479279926index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='animate-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/css/animate.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-font-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag-child/style.css?ver=1.0.1452975991' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.0.1452975991' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=3b993aacd53e9322070db362e1cd6ff9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-css-css'  href='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/css/frs.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frs-position-css'  href='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/css/frs-position.css?ver=2.2.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bharattimes.com/wp-content/cache/wpfc-minified/5bc1835eb052fee2c932906a717cc282/1478669661index.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=2.2.9' type='text/css' media='all' />
<script src='//www.bharattimes.com/wp-content/cache/wpfc-minified/8a653f4f9ee5f09fa3f84cb31b176cd1/1479279927index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/js/frs.js?ver=2.2.9'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/js/jquery.touchSwipe.min.js?ver=3b993aacd53e9322070db362e1cd6ff9'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/fluid-responsive-slideshow/js/imagesloaded.min.js?ver=2.2.9'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/agp-core/assets/repeater/js/main.js?ver=3b993aacd53e9322070db362e1cd6ff9'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script> -->
<link rel='https://api.w.org/' href='http://www.bharattimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bharattimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bharattimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.bharattimes.com/?p=4559' />
<link rel="alternate" type="application/json+oembed" href="http://www.bharattimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bharattimes.com%2F2016%2F11%2F18%2Fantibiotics-gut-health-right-balance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bharattimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bharattimes.com%2F2016%2F11%2F18%2Fantibiotics-gut-health-right-balance%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.bharattimes.com/?wordfence_logHuman=1&hid=243FEA64A4F1FF2C4E5B667851BE672C');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
var no_menu_msg='Context Menu disabled!';
var smessage = "Content is protected !!";
function disableEnterKey(e)
{
if (e.ctrlKey){
var key;
if(window.event)
key = window.event.keyCode;     //IE
else
key = e.which;     //firefox (97)
//if (key != 17) alert(key);
if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
{
show_wpcp_message('You are not allowed to copy content or view source');
return false;
}else
return true;
}
}
function disable_copy(e)
{	
var elemtype = e.target.nodeName;
var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
elemtype = elemtype.toUpperCase();
var checker_IMG = '';
if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
{
if (smessage !== "" && e.detail == 2)
show_wpcp_message(smessage);
if (isSafari)
return true;
else
return false;
}	
}
function disable_copy_ie()
{
var elemtype = window.event.srcElement.nodeName;
elemtype = elemtype.toUpperCase();
if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
{
//alert(navigator.userAgent.indexOf('MSIE'));
//if (smessage !== "") show_wpcp_message(smessage);
return false;
}
}	
function reEnable()
{
return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
document.onmousedown = disable_copy;
document.onclick = reEnable;
}
function disableSelection(target)
{
//For IE This code will work
if (typeof target.onselectstart!="undefined")
target.onselectstart = disable_copy_ie;
//For Firefox This code will work
else if (typeof target.style.MozUserSelect!="undefined")
{target.style.MozUserSelect="none";}
//All other  (ie: Opera) This code will work
else
target.onmousedown=function(){return false}
target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
//<![CDATA[
document.ondragstart = function() { return false;}
/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Disable context menu on images by GreenLava Version 1.0
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;
//]]>
</script>
<meta name="google-site-verification" content="MyeBYIhCmy3nvUoY-VZzeRCUxIUmmqLzQCw9Eku8tNQ" />    <script type="text/javascript">
jQuery(function($){
if( $('body').hasClass('rtl') ){
var directionClass = 'rtl';
} else {
var directionClass = 'ltr';
}
/*--------------For Home page slider-------------------*/
$("#homeslider").bxSlider({
mode: 'horizontal',
controls: false,
pager: false,
pause: 6000,
speed: 1500,
auto: true                                      
});
$("#homeslider-mobile").bxSlider({
mode: 'horizontal',
controls: false,
pager: false,
pause: 6000,
speed: 1000,
auto: true                                        
});
/*--------------For news ticker----------------*/
$('#apmag-news').ticker({
speed: 0.10,
feedType: 'xml',
displayType: 'reveal',
htmlFeed: true,
debugMode: true,
fadeInSpeed: 600,
//displayType: 'fade',
pauseOnItems: 4000,
direction: directionClass,
titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
});
});
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="39e794693e47c4cef681b1a752080e43"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161109_120825">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</script></head>
<body class="single single-post postid-4559 single-format-standard unselectable single-post-right-sidebar single-post-single boxed-layout columns-3 group-blog">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header">    
<div class="top-menu-wrapper has_menu clearfix">
<div class="apmag-container">
<div class="current-date">Friday, November 18, 2016</div>
<nav id="top-right-navigation" class="top-right-main-navigation">
<button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
<div class="top_menu_right"><ul id="menu-top-menu-right" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.bharattimes.com/about-us/">About us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.bharattimes.com/e-magazine/">E-Magazine</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.bharattimes.com/contact-us/">Contact Us</a></li>
</ul></div>                </nav><!-- #site-navigation -->
</div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper -->
<div class="apmag-news-ticker">
<div class="apmag-container">
<ul id="apmag-news" class="js-hidden">
<li class="news-item"><a href="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/">Antibiotics and GUT Health – finding the right balance</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2016/11/17/farhan-akhtars-rock-2/">&#8216;Rock On 2&#8217;: Not rocking enough with Farhan Akhtar’s accentuating clumsiness</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2016/11/17/safe-schools-program-unsafe-young-children/">Social Engineering of our Young – how ‘unsafe’ is the Safe Schools program?</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2016/11/17/bus-drivers-rally-safety-parliament/">Bus Drivers Rally for Safety following Manmeet Alisher’s unprovoked violent death, meted by a passenger</a></li>
<li class="news-item"><a href="http://www.bharattimes.com/2016/11/16/vandana-lead-indian-women-hockey/">Vandana to lead Indian eves in Hockey Series vs Australia to be played in Melbourne</a></li>
</ul>
</div><!-- .apmag-container -->
</div><!-- .apmag-news-ticker -->
<div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">  
<meta itemprop="name" content="bharattimes.com" />
</div><!-- .sitelogo-wrap -->
<div class="sitetext-wrap">  
<a href="http://www.bharattimes.com/" rel="home">
<h1 class="site-title">bharattimes.com</h1>
<h2 class="site-description">Since 1997 Australia&#039;s No. 1 site for Australian Indians!</h2>
</a>
</div><!-- .sitetext-wrap -->
</div><!-- .site-branding -->                
<div class="header-ad">
<aside id="sow-slider-7" class="widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:600,&quot;timeout&quot;:10000,&quot;swipe&quot;:true}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/10/Hoppers-Lane-Banner-ad_Web-3-5s.gif);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.hopperslanegp.com.au&quot;,&quot;new_window&quot;:false}" >
<div class="sow-slider-image-container">
<div class="sow-slider-image-wrapper" style="max-width: 728px">
<a href="http://www.hopperslanegp.com.au" ><img width="728" height="90" src="http://www.bharattimes.com/wp-content/uploads/2016/10/Hoppers-Lane-Banner-ad_Web-3-5s.gif" class="attachment-full size-full" alt="hoppers-lane-banner-ad_web-3-5s" /></a>				</div>
</div>
</li>
<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/10/WBR0637-Diwali_ebanner_CREDIT_CARDS_728x90px_eBanner.gif2_.gif);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/info.westpac.com.au\/creditcards\/altitudeplatinum\/Diwali2016?promoCode=D2016&#038;cid=wc:cc:q1-bau_1610:edm::dwi&#038;utm_source=&#038;utm_medium=edm&#038;utm_campaign=q1-bau_1610&quot;,&quot;new_window&quot;:false}" >
<div class="sow-slider-image-container">
<div class="sow-slider-image-wrapper" style="max-width: 728px">
<a href="http://info.westpac.com.au/creditcards/altitudeplatinum/Diwali2016?promoCode=D2016&#038;cid=wc:cc:q1-bau_1610:edm::dwi&#038;utm_source=&#038;utm_medium=edm&#038;utm_campaign=q1-bau_1610" ><img width="728" height="90" src="http://www.bharattimes.com/wp-content/uploads/2016/10/WBR0637-Diwali_ebanner_CREDIT_CARDS_728x90px_eBanner.gif2_.gif" class="attachment-full size-full" alt="wbr0637-diwali_ebanner_credit_cards_728x90px_ebanner-gif2" /></a>				</div>
</div>
</li>
<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/10/Hoppers-Lane-Banner-ad_Web-3-5s-II.gif);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.hopperslanegp.com.au&quot;,&quot;new_window&quot;:false}" >
<div class="sow-slider-image-container">
<div class="sow-slider-image-wrapper" style="max-width: 728px">
<a href="http://www.hopperslanegp.com.au" ><img width="728" height="90" src="http://www.bharattimes.com/wp-content/uploads/2016/10/Hoppers-Lane-Banner-ad_Web-3-5s-II.gif" class="attachment-full size-full" alt="hoppers-lane-banner-ad_web-3-5s-ii" /></a>				</div>
</div>
</li>
</ul>				<ol class="sow-slider-pagination">
<li><a href="#" data-goto="0">1</a></li>
<li><a href="#" data-goto="1">2</a></li>
<li><a href="#" data-goto="2">3</a></li>
</ol>
<div class="sow-slide-nav sow-slide-nav-next">
<a href="#" data-goto="next" data-action="next">
<em class="sow-sld-icon-thin-right"></em>
</a>
</div>
<div class="sow-slide-nav sow-slide-nav-prev">
<a href="#" data-goto="previous" data-action="prev">
<em class="sow-sld-icon-thin-left"></em>
</a>
</div>
</div></div></aside> 
</div><!--header ad-->
</div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->
<nav id="site-navigation" class="main-navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.bharattimes.com/">Home</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="http://www.bharattimes.com/category/international/">International</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144"><a href="http://www.bharattimes.com/category/local/">Local</a>
<ul class="sub-menu">
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.bharattimes.com/category/immigration/">Immigration</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.bharattimes.com/category/indian_news/">Indian</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297"><a href="http://www.bharattimes.com/category/comment/">Comment</a>
<ul class="sub-menu">
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.bharattimes.com/category/comment/oz_politics/">Oz_politics</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.bharattimes.com/category/comment/edu_world/">Edu_World</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.bharattimes.com/category/sport/">Sport</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.bharattimes.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-302"><a href="http://www.bharattimes.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-4023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4023"><a href="http://www.bharattimes.com/fortnight-forecast-astrology/">Peep into your Fortnight Astrology Forecast</a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4020"><a href="http://www.bharattimes.com/matrimonials/">Matrimonials</a></li>
</ul>
</li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.bharattimes.com/category/technology-and-money-matters/">Techno/Money matters</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://www.bharattimes.com/category/whatson-2/">Whats On</a>
<ul class="sub-menu">
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="http://www.bharattimes.com/list-your-event-here-for-free/">List your Event here</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018"><a href="http://www.bharattimes.com/whatson_in_melbourne/">Events – around you!</a></li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.bharattimes.com/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div> 
</div><!-- .ak-search -->
</div><!-- .search-icon -->
<div class="random-post">
<a href="http://www.bharattimes.com/2016/06/21/melbourne-warms-up-to-yoga-on-its-second-international-day/" title="View a random post"><i class="fa fa-random"></i></a>
</div><!-- .random-post -->
</div><!-- .apmag-container -->
</nav><!-- #site-navigation -->
</header><!-- #masthead -->
<div id="content" class="site-content"><div class="apmag-container">
<div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">You are here</span><div class="ak-container"><a href="http://www.bharattimes.com">Home</a> <span class="bread_arrow"> > </span> <a href="http://www.bharattimes.com/category/lifestyle/">Lifestyle</a> <span class="bread_arrow"> > </span> <span class="current">Antibiotics and GUT Health – finding the right balance</span></div></div>	<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-4559" class="post-4559 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-local tag-antibiotics tag-dr-yoo tag-gut-health tag-medicinewise">
<header class="entry-header">
<h1 class="entry-title">Antibiotics and GUT Health – finding the right balance</h1>		<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.bharattimes.com/category/lifestyle/" rel="category tag">Lifestyle</a></li>
<li><a href="http://www.bharattimes.com/category/local/" rel="category tag">Local</a></li></ul><span class="byline">  - </span><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span>		</div><!-- .entry-meta -->        
</header><!-- .entry-header -->
<div class="entry-content">
<div class="post_image">                  
<img src="http://www.bharattimes.com/wp-content/uploads/2016/11/Gut-balance-and-Antibiotics-1.jpg" alt="" />                
</div><!--.post_image-->
<div class="post_content">
<p><em>This Antibiotic Awareness Week – November 14-20, Australians are being urged to handle antibiotics with care. </em><strong>It is not just the threat of antibiotic resistance, but because antibiotics use can also result in significant side effects for our inner and GUT health.</strong></p>
<p>NPS MedicineWise medical adviser Dr Jeannie Yoo says that as well as adding to the threat of antibiotic resistance, antibiotics have other risks, and people need to weigh up the benefits of taking these medicines against possible harm.</p>
<p>“Antibiotics play an important role in the treatment of serious bacterial infections, but like all medicines, antibiotics have the potential to cause side effects,” says Dr Yoo.</p>
<p><a href="http://www.nps.org.au/medicines/infections-and-infestations/antibiotics/for-individuals/what-is-antibiotic-resistance">Evolution of resistant bacteria</a> to an increasing number of commonly prescribed antibiotic medicines has become a global threat and antibiotic therapy can have side effects individual health.</p>
<p>&nbsp;</p>
<p><strong><u>Antibiotics and the GUT</u></strong></p>
<p>“Although many people may be aware of the potential side effects of antibiotics, they may be surprised about how common they are,” says Dr Yoo.</p>
<figure id="attachment_4563" style="width: 495px" class="wp-caption alignright"><img class="size-medium wp-image-4563" src="http://www.bharattimes.com/wp-content/uploads/2016/11/Antibiotics-and-Gut-Health-495x700.jpg" alt="USE Antiobiotics sparingly for your Gut Health" width="495" height="700" srcset="http://www.bharattimes.com/wp-content/uploads/2016/11/Antibiotics-and-Gut-Health-495x700.jpg 495w, http://www.bharattimes.com/wp-content/uploads/2016/11/Antibiotics-and-Gut-Health-600x848.jpg 600w, http://www.bharattimes.com/wp-content/uploads/2016/11/Antibiotics-and-Gut-Health.jpg 678w" sizes="(max-width: 495px) 100vw, 495px" /><figcaption class="wp-caption-text"><em><strong>USE Antiobiotics sparingly for your Gut Health</strong></em></figcaption></figure>
<p><a href="http://www.nps.org.au/medicines/infections-and-infestations/antibiotics/for-individuals/side-effects-of-antibiotics">Some of these side effects are short-term</a> – upto 10 in every 100 people taking antibiotics will experience common side effects such as stomach problems like diarrhoea, nausea and vomiting.</p>
<p><strong>These side effects occur while targeting the pathogenic (“bad”) bacteria causing infection, but indirectly affects the balance of helpful bacteria living in the gut.</strong></p>
<p>This disturbance leads to intestines absorbing less water and nutrients from food, resulting in diarrhoea.</p>
<p>In most cases these side effects are temporary.  <strong>However, studies have also reported that in situations where the makeup of the gut bacteria is altered following antibiotic therapy, there is then, an increased risk of disease from pathogenic (“bad”) bacteria </strong>such as <em>Clostridium difficile. </em></p>
<p>Infection with this bacterium can lead to serious<em>, </em>life-threatening diarrhoea.</p>
<p>&nbsp;</p>
<p><strong><u>Longer-term Impact</u></strong></p>
<p>Increasingly, research shows there are also long-term consequences from antibiotic therapy impacting future health of the individual, and thus the community.</p>
<p>Until recently, the impact of antibiotics on the normal gut bacteria was thought to be temporary, or short-term, with any disturbances being restored several weeks after treatment.</p>
<p><strong>“However, emerging research now suggests the effect may be more long-term in some people, with imbalances still present months and even years after a course of antibiotics,” says Dr Yoo.</strong></p>
<p>“Different antibiotics can have different effects on the gut bacteria, and how significant the effect may be, depend on the strength (dose) of the medicine, how long it is taken for, if it is narrow- or broad-spectrum and how it is taken <em>(e.g. oral, topical or injection)</em>.”</p>
<p>&nbsp;</p>
<p><strong><u>Handle Antibiotics with Care</u></strong></p>
<p>“The fact is that antibiotics do cause side effects,” says Dr Yoo.</p>
<p>“In certain clinical situations, the benefits of antibiotics far outweigh the risks and that’s when they should be taken.</p>
<p>“However, by taking antibiotics when they are not needed, such as for self-limiting infections <em>(infections that will get better on their own)</em>, you are unnecessarily risking both short-term side effects and longer-term effects on your gut health”.</p>
<p>It is well known that health of the gut impacts on overall health, making the effects of antibiotics potentially far reaching.</p>
<p>This Antibiotic Awareness Week, <a href="http://www.nps.org.au/about-us/what-we-do/campaigns-events/antibiotic-awareness-week?utm_medium=vanity-url&amp;utm_source=16-09-13&amp;utm_campaign=aaw2016&amp;utm_content=vurl-aaw2016">NPS MedicineWise</a> is urging consumers and health professionals alike to use these precious medicines carefully and appropriately.</p>
<p>It is important “to ensure that we can continue to enjoy their benefits without unnecessarily experiencing their potential harms,” Dr Yoo said.</p>
<p><strong><em>Mishka Anderson</em></strong></p>
<div class='apss-social-share apss-theme-1 clearfix' >
<div class='apss-facebook apss-single-icon'>
<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/'>
<div class='apss-icon-block clearfix'>
<i class='fa fa-facebook'></i>
<span class='apss-social-text'>Share on Facebook</span>
<span class='apss-share'>Share</span>
</div>
</a>
</div>
<div class='apss-twitter apss-single-icon'>
<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Antibiotics%20and%20GUT%20Health%20%E2%80%93%20finding%20the%20right%20balance&amp;url=http%3A%2F%2Fwww.bharattimes.com%2F2016%2F11%2F18%2Fantibiotics-gut-health-right-balance%2F&amp;via=#bharattimes"  title="Share on Twitter" target='_blank'>
<div class='apss-icon-block clearfix'>
<i class='fa fa-twitter'></i>
<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
</div>
</a>
</div>
<div class='apss-google-plus apss-single-icon'>
<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/'>
<div class='apss-icon-block clearfix'>
<i class='fa fa-google-plus'></i>
<span class='apss-social-text'>Share on Google Plus</span>
<span class='apss-share'>Share</span>
</div>
</a>
</div>
</div>        </div><!-- .post_content -->
</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="tags-links">Tagged <a href="http://www.bharattimes.com/tag/antibiotics/" rel="tag">Antibiotics</a> <a href="http://www.bharattimes.com/tag/dr-yoo/" rel="tag">Dr Yoo</a> <a href="http://www.bharattimes.com/tag/gut-health/" rel="tag">gut health</a> <a href="http://www.bharattimes.com/tag/medicinewise/" rel="tag">MedicineWise</a> </span>        
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation clearfix" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links">
<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://www.bharattimes.com/2016/11/17/farhan-akhtars-rock-2/" rel="prev">&#8216;Rock On 2&#8217;: Not rocking enough with Farhan Akhtar’s accentuating clumsiness</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/18/antibiotics-gut-health-right-balance/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.bharattimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="cptch_block"><span class="cptch_title">Solve this:<span class="required"> *</span></span><script class="cptch_to_remove">
(function( timeout ) {
setTimeout(
function() {
var notice = document.getElementById("cptch_time_limit_notice_81");
if ( notice )
notice.style.display = "block";
},
timeout
);
})(120000);
</script>
<span id="cptch_time_limit_notice_81" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap">
<label class="cptch_label" for="cptch_input_81">
<span class="cptch_span"><input id="cptch_input_81" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span">9</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">72</span>
<input type="hidden" name="cptch_result" value="VHg=" />
<input type="hidden" name="cptch_time" value="1479437532" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">
.hide-if-no-js {
display: none !important;
}
</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p>				</form>
</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary">
<aside id="sow-image-15" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">
<div class="sow-image-container">
<a href="http://www.bharattimes.com/fortnight-forecast-astrology/" >	<img src="http://www.bharattimes.com/wp-content/uploads/2016/09/PremKumar.gif" width="500" height="500" srcset="" title="premkumar"  class="so-widget-image"/>
</a></div>
</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Other stories</span></h4>		<ul>
<li>
<a href="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/">Antibiotics and GUT Health – finding the right balance</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/17/farhan-akhtars-rock-2/">&#8216;Rock On 2&#8217;: Not rocking enough with Farhan Akhtar’s accentuating clumsiness</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/17/safe-schools-program-unsafe-young-children/">Social Engineering of our Young – how ‘unsafe’ is the Safe Schools program?</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/17/bus-drivers-rally-safety-parliament/">Bus Drivers Rally for Safety following Manmeet Alisher’s unprovoked violent death, meted by a passenger</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/16/vandana-lead-indian-women-hockey/">Vandana to lead Indian eves in Hockey Series vs Australia to be played in Melbourne</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/16/indian-golfer-chawrasia-melbournes-world-cup/">Indian golfer S S P Chawrasia looking forward to ISPS HANDA World Cup of Golf in Melbourne</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/15/australia-refugees-us-resettlement/">Amidst Trump-doubts, refugees in Australia to be resettled in United States in one-off deal</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/10/guha-freedom-expression-india/">Ramachandra Guha’s half-cooked (fifty fifty) fears for India&#8217;s freedom of expression</a>
</li>
<li>
<a href="http://www.bharattimes.com/2016/11/10/republican-trump-brexit-glory/">Triumphant Republican Teflon, Trump basks in BREXIT glory</a>
</li>
</ul>
</aside>		<aside id="search-2" class="widget widget_search"><h4 class="widget-title"><span>Search</span></h4><div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.bharattimes.com/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div> 
</div><!-- .ak-search -->
</div><!-- .search-icon -->
</aside><aside id="sow-image-16" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82">
<h4 class="widget-title"><span>E-Magazine</span></h4>
<div class="sow-image-container">
<a href="http://www.bharattimes.com/e-magazine/" target="_blank">	<img src="http://www.bharattimes.com/wp-content/uploads/2016/11/Nov_2016_Cvr.gif" width="500" height="719" srcset="" title="E-Magazine" alt="To read October 2016 print edition, click on the image."  class="so-widget-image"/>
</a></div>
</div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title"><span>Our readers say:</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan Dominguez</span> on <a href="http://www.bharattimes.com/2016/11/05/cynthia-prior-18c-case-3-qut-students/#comment-234">As 18C inquiry looms – the law stands tested with QUT case: It does not endanger Free Speech</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.bharattimes.com/2016/10/31/family-suggest-manmeet-death-hate-crime/' rel='external nofollow' class='url'>Indian PM Modi raises Manmeet Alisher’s incineration death in Australia with Malcolm Turnbull</a></span> on <a href="http://www.bharattimes.com/2016/10/29/brisbane-bus-driver-manmeet-set-alight-killed/#comment-231">Punjabi bus driver dies in Brisbane after being set alight with “no apparent motive”</a></li><li class="recentcomments"><span class="comment-author-link">Cr Oscar C. Lobo</span> on <a href="http://www.bharattimes.com/2016/10/12/plebiscite-blocked-no-victory-lgbti/#comment-210">Blocking the plebiscite on same-sex marriage was no victory for LGBTI community</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://spiritualsadhana.com' rel='external nofollow' class='url'>srirupa</a></span> on <a href="http://www.bharattimes.com/fortnight-forecast-astrology/#comment-208">Peep into your Fortnight Astrology Forecast</a></li><li class="recentcomments"><span class="comment-author-link">Ali Raza</span> on <a href="http://www.bharattimes.com/2016/08/16/dividing-crisis-indian-independence-sardar-patel-vs-jinnah/#comment-203">Was it Jinnah or Sardar Patel? The dividing crisis of Indian Independence</a></li></ul></aside><aside id="accesspress_mag_register_random_posts-2" class="widget widget_accesspress_mag_register_random_posts">        <div class="random-posts clearfix">
<h1 class="widget-title"><span>Visual plus...</span></h1>     
<div class="random-posts-wrapper">
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2016/04/06/prabha-kumars-husband-dumbfounded-with-australian-police-theory/">
<img src="http://www.bharattimes.com/wp-content/uploads/2016/04/prabha-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2016/04/06/prabha-kumars-husband-dumbfounded-with-australian-police-theory/">Prabha Kumar’s husband &#8216;dumbfounded&#8217; with Australian police theory</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2016/04/13/1782/">
<img src="http://www.bharattimes.com/wp-content/uploads/2016/04/Parkinsons-sleep-studies-Copy-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2016/04/13/1782/">UWA Helping people with Parkinson’s get a Better Night’s Sleep</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2016/06/27/will-india-win-hockey-medal-rio/">
<img src="http://www.bharattimes.com/wp-content/uploads/2016/06/indian-hockey-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2016/06/27/will-india-win-hockey-medal-rio/">Will India win Hockey medal in Rio?</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
<div class="rand-single-post clearfix">
<div class="post-img">
<a href="http://www.bharattimes.com/2016/03/15/can-you-name-a-symptom-of-ovarian-cancer/">
<img src="http://www.bharattimes.com/wp-content/uploads/2016/03/Cancer_Council_launchweb-177x118.jpg" alt="" />
</a>
</div><!-- .post-img -->
<div class="post-desc-wrapper">
<h3 class="post-title"><a href="http://www.bharattimes.com/2016/03/15/can-you-name-a-symptom-of-ovarian-cancer/">Pap regularly says Dr Hiranthi Perera</a></h3>
<div class="block-poston"><span class="posted-on"></span><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
</div><!-- .post-desc-wrapper -->
</div><!-- .rand-single-post -->
</div><!-- .random-posts-wrapper -->
</div><!-- .random-posts -->
</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title"><span>BT Categories</span></h4><label class="screen-reader-text" for="cat">BT Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="30">Astrology</option>
<option class="level-0" value="14">Comment</option>
<option class="level-0" value="12">Edu_World</option>
<option class="level-0" value="16">Entertainment</option>
<option class="level-0" value="24">Immigration</option>
<option class="level-0" value="4">Indian</option>
<option class="level-0" value="33">International</option>
<option class="level-0" value="23">Lifestyle</option>
<option class="level-0" value="1">Local</option>
<option class="level-0" value="28">Main Story</option>
<option class="level-0" value="31">Numerology</option>
<option class="level-0" value="15">Oz_politics</option>
<option class="level-0" value="6">Sport</option>
<option class="level-0" value="36">Techno/Money matters</option>
<option class="level-0" value="26">Videos</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "http://www.bharattimes.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="sow-post-carousel-4" class="widget widget_sow-post-carousel"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-base">
<div class="sow-carousel-title">
<h4 class="widget-title"><span>News at a Glance..!</span></h4>
<a href="#" class="sow-carousel-next" title="Next"></a>
<a href="#" class="sow-carousel-previous" title="Previous"></a>
</div>
<div class="sow-carousel-container">
<a href="#" class="sow-carousel-previous" title="Previous"></a>
<a href="#" class="sow-carousel-next" title="Next"></a>
<div class="sow-carousel-wrapper"
data-query=""
data-found-posts="638"
data-ajax-url="http://www.bharattimes.com/wp-admin/admin-ajax.php?_widgets_nonce=0395cf1a49"
>
<ul class="sow-carousel-items">
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Gut-balance-and-Antibiotics-1-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/18/antibiotics-gut-health-right-balance/">Antibiotics and GUT Health – finding the right balance</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/17/farhan-akhtars-rock-2/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Farhan-Akhtars-Rock-On-2-fails-to-rock-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/17/farhan-akhtars-rock-2/">&#8216;Rock On 2&#8217;: Not rocking enough with Farhan Akhtar’s accentuating clumsiness</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/17/safe-schools-program-unsafe-young-children/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Vic-Shadow-Education-Minister-Nick-Wakeling-will-start-new-Safe-Schools-program-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/17/safe-schools-program-unsafe-young-children/">Social Engineering of our Young – how ‘unsafe’ is the Safe Schools program?</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/17/bus-drivers-rally-safety-parliament/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Bus-drivers-protest-on-Parliament-steps-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/17/bus-drivers-rally-safety-parliament/">Bus Drivers Rally for Safety following Manmeet Alisher’s unprovoked violent death, meted by a passenger</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/16/vandana-lead-indian-women-hockey/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Vandana-Kataria-to-lead-2016-Indian-women-Hockey-team-to-Australia-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/16/vandana-lead-indian-women-hockey/">Vandana to lead Indian eves in Hockey Series vs Australia to be played in Melbourne</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/16/indian-golfer-chawrasia-melbournes-world-cup/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Manila-Master-2016-Chawrasia-will-play-in-Melbourne-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/16/indian-golfer-chawrasia-melbournes-world-cup/">Indian golfer S S P Chawrasia looking forward to ISPS HANDA World Cup of Golf in Melbourne</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/15/australia-refugees-us-resettlement/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Malcolm-Turnbull-with-Peter-Dutton-have-cut-a-deal-with-US-for-asylum-seekers-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/15/australia-refugees-us-resettlement/">Amidst Trump-doubts, refugees in Australia to be resettled in United States in one-off deal</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/10/guha-freedom-expression-india/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Craig-Jeffery-L-Ramachandra-Guha-R-during-his-lecture-at-AII-on-freedom-of-expression-in-India-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/10/guha-freedom-expression-india/">Ramachandra Guha’s half-cooked (fifty fifty) fears for India&#8217;s freedom of expression</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/10/republican-trump-brexit-glory/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Republican-Trump-with-Democrat-Clinton-at-the-first-presidential-debate-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/10/republican-trump-brexit-glory/">Triumphant Republican Teflon, Trump basks in BREXIT glory</a></h3>
</li>
<li class="sow-carousel-item">
<div class="sow-carousel-thumbnail">
<a href="http://www.bharattimes.com/2016/11/10/trump-politically-incorrect-win/" style="background-image: url(http://www.bharattimes.com/wp-content/uploads/2016/11/Real-estate-tycoon-turned-American-president-Donald-Trum-flashes-the-thumbs-up-272x182.jpg)">
<span class="overlay"></span>
</a>
</div>
<h3><a href="http://www.bharattimes.com/2016/11/10/trump-politically-incorrect-win/">Triumph for Trump: Thumbs Up for being politically incorrect</a></h3>
</li>
</ul>
</div>
</div>
</div></aside><aside id="sow-image-10" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">
<h4 class="widget-title"><span>Help the elderly!</span></h4>
<div class="sow-image-container">
<a href="http://www.bharattimes.com/help-the-elderly/" >	<img src="http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web.jpg" width="500" height="500" srcset="http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web.jpg 500w, http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web-150x150.jpg 150w, http://www.bharattimes.com/wp-content/uploads/2016/07/Help-the-elderly-sidebar-slide-web-45x45.jpg 45w" title="Help the elderly!" alt="We should look after the elderly!"  class="so-widget-image"/>
</a></div>
</div></aside><aside id="scfp_form_widget-5" class="widget widget_scfp_form_widget"><h4 class="widget-title"><span>Our Newsletter</span></h4>
<div class="scfp-form-content scfp-form-widget">
<form class="scfp-form" id="scfp-scfp_form_widget-5"  method="post" action="">
<input type="hidden" name="form_id" value="scfp-scfp_form_widget-5"/>
<input type="hidden" name="action" value="scfp-form-submit"/>
<div class="scfp-form-row">
<label class="scfp-form-label" for="scfp-name">First Name <span class="scfp-form-field-required">*</span></label>
<input  class="scfp-form-field" type="text" id="scfp-name" name="scfp-name"  required  value="">
</div>
<div class="scfp-form-row">
<label class="scfp-form-label" for="scfp-82522a752c22">Last Name <span class="scfp-form-field-required">*</span></label>
<input  class="scfp-form-field" type="text" id="scfp-82522a752c22" name="scfp-82522a752c22"  required  value="">
</div>
<div class="scfp-form-row">
<label class="scfp-form-label" for="scfp-a55bf84ab83b">Email ID <span class="scfp-form-field-required">*</span></label>
<input  class="scfp-form-field" type="email" id="scfp-a55bf84ab83b" name="scfp-a55bf84ab83b"  required  value="">
</div>
<div class="scfp-form-row">
<label class="scfp-form-label" for="scfp-fa5d8a742819">Type what you see below in the space provided: <span class="scfp-form-field-required">*</span></label>
<div class="scfp-captcha">                                
<div class="scfp-captcha-image">
<div class="scfp-captcha-image-wrapper">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAABGCAIAAAAGgExhAAAAz0lEQVR4nO3SwQ3AIBDAsNL9dz6WIEJC9gR5ZM3MB6f9twN4k7FIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIvEBsJGA4kCb7UHAAAAAElFTkSuQmCC" alt="" />
</div>    
</div>    
<div class="scfp-captcha-field">
<input  class="scfp-form-field" type="text" id="scfp-fa5d8a742819" name="scfp-fa5d8a742819"  required >
<a class="scfp-captcha-refresh" data-key="fa5d8a742819" data-id="scfp-scfp_form_widget-5" href="javascript:void();">
<div class="scfp-captcha-refresh-inner">
<div class="scfp-captcha-refresh-inner-icon">
<span class="scfp-icon-refresh"></span>
<span class="scfp-no-styles">Refresh</span>
</div>    
</div>    
</a>
</div>
</div>        
</div>
<div class="scfp-form-action scfp-form-button-position-center">
<input class="scfp-form-submit" type="submit" value="Submit">
</div>        
</form>
</div>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->

</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
<span class="copyright-symbol"> &copy; 2016</span>
<a href="http://www.bharattimes.com/">
<span class="copyright-text">bharattimes.com</span> 
</a>           
</div><!-- .site-info -->
<div class="ak-info">
Site developed by :<a href="http://bharattimes.com/">
<i style="color:yellow;font-size:16px;font-family:bodoniblack;">
the YellowGrafix team </i>  </a>
</div><!-- .ak-info -->
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div class="footer_menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.bharattimes.com/about-us/">About us</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.bharattimes.com/e-magazine/">E-Magazine</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://www.bharattimes.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://www.bharattimes.com/contact-us/">Contact Us</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
</div><!-- .subfooter-menu -->
</div><!-- .apmag-container -->
</div><!-- .bottom-footer -->
</footer><!-- #colophon -->
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>   
</div><!-- #page -->
<style type="text/css" >#scfp-scfp_form_widget-5 .scfp-form-row input[type="text"],
#scfp-scfp_form_widget-5 .scfp-form-row input[type="email"],
#scfp-scfp_form_widget-5 .scfp-form-row input[type="number"],
#scfp-scfp_form_widget-5 .scfp-form-row textarea,
#scfp-scfp_form_widget-5 .scfp-form-row select,
#scfp-scfp_form_widget-5 .scfp-form-row .scfp-captcha-image-wrapper {
border-style: solid !important;
}
#scfp-scfp_form_widget-5 .scfp-form-action .scfp-form-submit {
background-color: #404040 !important;
color: #ffffff !important;
}
#scfp-scfp_form_widget-5 .scfp-form-row .scfp-form-field:focus:required:valid {
border-color: #388e3c !important;
}
#scfp-scfp_form_widget-5 .scfp-form-row .scfp-form-field:focus:required:invalid,
#scfp-scfp_form_widget-5 .scfp-form-row input[type="checkbox"]:focus:required:invalid {
border-color: #d32f2f !important;
}
#scfp-scfp_form_widget-5 .scfp-form-action .scfp-form-submit.scfp-form-submit-disabled {
background-color: #cfcfcf !important;
color: #f5f5f5 !important;
cursor: not-allowed !important;
}
#scfp-scfp_form_widget-5 .scfp-form-action .scfp-form-submit.scfp-form-submit-disabled:hover {
opacity: 1 !important;
}
</style>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
<script>
var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}
</script>
<style type="text/css">
#wpcp-error-message {
direction: ltr;
text-align: center;
transition: opacity 900ms ease 0s;
z-index: 99999999;
}
.hideme {
opacity:0;
visibility: hidden;
}
.showme {
opacity:1;
visibility: visible;
}
.msgmsg-box-wpcp {
border-radius: 10px;
color: #555;
font-family: Tahoma;
font-size: 11px;
margin: 10px;
padding: 10px 36px;
position: fixed;
width: 255px;
top: 50%;
left: 50%;
margin-top: -10px;
margin-left: -130px;
-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
}
.msgmsg-box-wpcp span {
font-weight:bold;
text-transform:uppercase;
}
.error-wpcp {		background:#ffecec url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
border:1px solid #f5aca6;
}
.success {
background:#e9ffd9 url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
border:1px solid #a6ca8a;
}
.warning-wpcp {
background:#ffecec url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
border:1px solid #f5aca6;
}
.notice {
background:#e3f7fc url('http://www.bharattimes.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
border:1px solid #8ed9f6;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","ajax_nonce":"9a85f57c23"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.2.2.0.iis7_supports_permalinks'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bharattimes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9c0b783454","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.2.1'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=1.0.1452975991'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.0.1452975991'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/comment-reply.min.js?ver=3b993aacd53e9322070db362e1cd6ff9'></script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-includes/js/wp-embed.min.js?ver=3b993aacd53e9322070db362e1cd6ff9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_scfp = {"base_url":"http:\/\/www.bharattimes.com","ajax_url":"http:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","ajax_nonce":"0465cc239f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/wcp-contact-form/assets/js/main.js?ver=3b993aacd53e9322070db362e1cd6ff9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"9453e892b4","ajaxurl":"http:\/\/www.bharattimes.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bharattimes.com/wp-content/plugins/captcha/js/front_end_script.js?ver=3b993aacd53e9322070db362e1cd6ff9'></script>
</body>
</html><!-- WP Fastest Cache file was created in 26.756248950958 seconds, on 18-11-16 13:52:31 -->